<!DOCTYPE html>
<html lang="es-MX"
	prefix="og: https://ogp.me/ns#"  class="no-js no-svg">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<meta name='linkatomic-verify-code' content='8cfc2c74b464132f14d4965e576631db' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Qualcomm rompe relaciones comerciales con compañías rusas | PasionMovil</title>
<meta name='robots' content='max-image-preview:large' />

<!-- All In One SEO Pack Pro 3.7.0[429,502] -->
<!-- Cadena de Depuración  : T4X6MIAA+ACTQK8RAW2DEUAEPHM -->
<meta name="description"  content="Qualcomm ha pedido una resolución pacífica a la agresión de Rusia en Ucrania, por lo que ha hecho donaciones directas a organizaciones de ayuda." />

<meta name="keywords"  content="chips qualcomm,chips snapdragon,qualcomm,qualcomm snapdragon,rusia,snapdragon,ucrania,vladimir putín,noticias" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pasionmovil.com/#organization","url":"https://www.pasionmovil.com/","name":"PasionMovil","sameAs":[]},{"@type":"WebSite","@id":"https://www.pasionmovil.com/#website","url":"https://www.pasionmovil.com/","name":"PasionMovil","publisher":{"@id":"https://www.pasionmovil.com/#organization"}},{"@type":"WebPage","@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#webpage","url":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/","inLanguage":"es-MX","name":"Qualcomm deja de vender chips a empresas rusas","isPartOf":{"@id":"https://www.pasionmovil.com/#website"},"breadcrumb":{"@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#breadcrumblist"},"description":"Qualcomm ha pedido una resolución pacífica a la agresión de Rusia en Ucrania, por lo que ha hecho donaciones directas a organizaciones de ayuda.","image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#primaryimage","url":"https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1.jpg","width":1000,"height":564},"primaryImageOfPage":{"@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#primaryimage"},"datePublished":"2022-03-17T16:35:15-06:00","dateModified":"2022-03-17T13:00:21-06:00"},{"@type":"Article","@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#article","isPartOf":{"@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#webpage"},"author":{"@id":"https://www.pasionmovil.com/author/mrmanuel/#author"},"headline":"Qualcomm deja de vender chips a empresas rusas","datePublished":"2022-03-17T16:35:15-06:00","dateModified":"2022-03-17T13:00:21-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#webpage"},"publisher":{"@id":"https://www.pasionmovil.com/#organization"},"articleSection":"Noticias, chips Qualcomm, chips Snapdragon, Qualcomm, Qualcomm SnapDragon, Rusia, SnapDragon, Ucrania, Vladimir Putín, Minientrada","image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#primaryimage","url":"https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1.jpg","width":1000,"height":564}},{"@type":"Person","@id":"https://www.pasionmovil.com/author/mrmanuel/#author","name":"Juan Manuel Delgado","sameAs":["@_mrmanuel"],"image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/#personlogo","url":"https://secure.gravatar.com/avatar/df15f1fc7169c62e1ea40cf7b1664d21?s=96&d=mm&r=g","width":96,"height":96,"caption":"Juan Manuel Delgado"}},{"@type":"BreadcrumbList","@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pasionmovil.com/","url":"https://www.pasionmovil.com/","name":"PasionMovil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/","url":"https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/","name":"Qualcomm deja de vender chips a empresas rusas"}}]}]}</script>
<link rel="canonical" href="https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qualcomm rompe relaciones comerciales con compañías rusas | PasionMovil" />
<meta property="og:description" content="Qualcomm ha pedido una resolución pacífica a la agresión de Rusia en Ucrania, por lo que ha hecho donaciones directas a organizaciones de ayuda." />
<meta property="og:url" content="https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/" />
<meta property="og:site_name" content="PasionMovil" />
<meta property="og:image" content="https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1.jpg" />
<meta property="article:published_time" content="2022-03-17T16:35:15Z" />
<meta property="article:modified_time" content="2022-03-17T13:00:21Z" />
<meta property="og:image:secure_url" content="https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Qualcomm rompe relaciones comerciales con compañías rusas | PasionMovil" />
<meta name="twitter:description" content="Qualcomm ha pedido una resolución pacífica a la agresión de Rusia en Ucrania, por lo que ha hecho donaciones directas a organizaciones de ayuda." />
<meta name="twitter:image" content="https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'rbonfil', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack Pro -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Feed" href="https://www.pasionmovil.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; RSS de los comentarios" href="https://www.pasionmovil.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Qualcomm deja de vender chips a empresas rusas RSS de los comentarios" href="https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pasionmovil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pasionmovil.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.pasionmovil.com/wp-content/themes/voice/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.pasionmovil.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.pasionmovil.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pasionmovil.com/wp-json/wp/v2/posts/421207" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pasionmovil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pasionmovil.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.pasionmovil.com/?p=421207' />
<link rel="alternate" type="application/json+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fnoticias%2Fqualcomm-deja-de-vender-chips-a-empresas-rusas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fnoticias%2Fqualcomm-deja-de-vender-chips-a-empresas-rusas%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.12" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.pasionmovil.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7a299090-8941-4f85-abcb-2459d4421fef';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pasionmovil.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones automáticas. Puede darse de baja en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/amp/" /><link rel="icon" href="https://media.pasionmovil.com/2018/01/cropped-favicon_poderpda-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.pasionmovil.com/2018/01/cropped-favicon_poderpda-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.pasionmovil.com/2018/01/cropped-favicon_poderpda-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.pasionmovil.com/2018/01/cropped-favicon_poderpda-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			                                            		</style>
		

<!-- Codigo de Adsense - Editor RBonfil -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Codigo de Getlinko - Editor Arjona -->
	<meta name="getlinko-verify-code" content="getlinko-verify-NDM2NQ==" />

<!-- Codigo de WeAreContent - Editor Arjona -->	
<meta name="wearecontent-verify-code" content="2e13a4752fee1d00fd50c9427d34d3b7fbefe262"/>

<!-- Codigo de Facebook Verificacion de Dominio - Editor Arjona -->		
<meta name="facebook-domain-verification" content="313xf8700mffrl8wt15hhbltb087lp" />	
	
<script async src="https://www.googletagmanager.com/gtag/js?id=G-98J7GDHHZD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-98J7GDHHZD');
</script>
	
	</head>
	
<body class="post-template-default single single-post postid-421207 single-format-aside wp-embed-responsive vce-sid-right voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.pasionmovil.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png, https://media.pasionmovil.com/2019/11/4d99c94b-pasionmovil_2020_logowebsite_png.png 2x"><source srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png"><img src="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png" alt="PasionMovil"></picture></a></span></div>
	<div class="vce-header-ads">
			</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-375324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-375324"><a href="https://www.pasionmovil.com/blog/">Marcas</a>
<ul class="sub-menu">
	<li id="menu-item-375325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375325"><a href="https://www.pasionmovil.com/tag/asus/">ASUS</a>	<li id="menu-item-383575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383575"><a href="https://www.pasionmovil.com/tag/ZTE/">ZTE</a>	<li id="menu-item-375334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375334"><a href="https://www.pasionmovil.com/tag/apple/">Apple</a>	<li id="menu-item-375326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375326"><a href="https://www.pasionmovil.com/tag/huawei/">Huawei</a>	<li id="menu-item-375332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375332"><a href="https://www.pasionmovil.com/tag/alcatel/">Alcatel</a>	<li id="menu-item-375327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375327"><a href="https://www.pasionmovil.com/tag/honor/">Honor</a>	<li id="menu-item-375338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375338"><a href="https://www.pasionmovil.com/tag/lg/">LG</a>	<li id="menu-item-375328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375328"><a href="https://www.pasionmovil.com/tag/samsung/">Samsung</a>	<li id="menu-item-375335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375335"><a href="https://www.pasionmovil.com/tag/microsoft/">Microsoft</a>	<li id="menu-item-375331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375331"><a href="https://www.pasionmovil.com/tag/xiaomi/">Xiaomi</a>	<li id="menu-item-375343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375343"><a href="https://www.pasionmovil.com/tag/dji/">DJI</a>	<li id="menu-item-375339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375339"><a href="https://www.pasionmovil.com/tag/marshall/">Marshall</a>	<li id="menu-item-375345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375345"><a href="https://www.pasionmovil.com/tag/realme/">Realme</a>	<li id="menu-item-375329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375329"><a href="https://www.pasionmovil.com/tag/Motorola/">Motorola</a>	<li id="menu-item-375330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375330"><a href="https://www.pasionmovil.com/tag/nokia/">Nokia</a>	<li id="menu-item-375336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375336"><a href="https://www.pasionmovil.com/tag/oneplus/">OnePlus</a>	<li id="menu-item-375342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375342"><a href="https://www.pasionmovil.com/tag/umidigi/">Umidigi</a>	<li id="menu-item-375341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375341"><a href="https://www.pasionmovil.com/tag/RAZER/">RAZER</a>	<li id="menu-item-375344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375344"><a href="https://www.pasionmovil.com/tag/blackberry-2/">BlackBerry</a>	<li id="menu-item-375346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375346"><a href="https://www.pasionmovil.com/tag/Sony/">Sony</a>	<li id="menu-item-375333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375333"><a href="https://www.pasionmovil.com/tag/htc/">HTC</a>	<li id="menu-item-375337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375337"><a href="https://www.pasionmovil.com/tag/oppo/">Oppo</a>	<li id="menu-item-375340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375340"><a href="https://www.pasionmovil.com/tag/lanix/">Lanix</a></ul>
<li id="menu-item-217493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217493 vce-cat-7"><a href="https://www.pasionmovil.com/seccion/plataformas/">Plataformas</a>
<ul class="sub-menu">
	<li id="menu-item-217498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217498 vce-cat-12"><a href="https://www.pasionmovil.com/seccion/plataformas/android/">Google Android</a>	<li id="menu-item-217494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217494 vce-cat-13"><a href="https://www.pasionmovil.com/seccion/plataformas/apple/">Apple iOS</a>	<li id="menu-item-375322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375322 vce-cat-84"><a href="https://www.pasionmovil.com/seccion/plataformas/windows/">Windows</a>	<li id="menu-item-217499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217499 vce-cat-95354"><a href="https://www.pasionmovil.com/seccion/plataformas/google-android-wear/">Google Android Wear</a>	<li id="menu-item-375321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375321 vce-cat-17455"><a href="https://www.pasionmovil.com/seccion/plataformas/tizen-os/">Tizen OS</a></ul>
<li id="menu-item-217508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217508 vce-cat-207"><a href="https://www.pasionmovil.com/seccion/wireless/">Wireless</a><li id="menu-item-299313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299313 vce-cat-4"><a href="https://www.pasionmovil.com/seccion/analisis/">Análisis</a><li id="menu-item-217509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217509 vce-cat-58"><a href="https://www.pasionmovil.com/seccion/tutoriales/">Tutoriales</a><li id="menu-item-217510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217510 vce-cat-5"><a href="https://www.pasionmovil.com/seccion/editorial/">Editorial</a><li id="menu-item-217514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217514 vce-cat-10"><a href="https://www.pasionmovil.com/seccion/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-295848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295848"><a href="http://youtube.com/pasionmovil">PoderPDA en Youtube</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.pasionmovil.com/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Escribr aquí para buscar..." onfocus="(this.value == 'Escribr aquí para buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escribr aquí para buscar...')" placeholder="Escribr aquí para buscar..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">
		
		<main id="main" class="main-box main-box-single">

					
			<article id="post-421207" class="vce-single post-421207 post type-post status-publish format-aside has-post-thumbnail hentry category-noticias tag-chips-qualcomm tag-chips-snapdragon tag-qualcomm tag-qualcomm-snapdragon tag-rusia tag-snapdragon tag-ucrania tag-vladimir-putin post_format-post-format-aside">

			<header class="entry-header">
			
			<h1 class="entry-title">Qualcomm deja de vender chips a empresas rusas</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">17/03/2022</span></div><div class="meta-item comments"><a href="https://www.pasionmovil.com/noticias/qualcomm-deja-de-vender-chips-a-empresas-rusas/#respond"><span class="dsq-postid" data-dsqidentifier="421207 https://www.pasionmovil.com/?p=421207">Escribe un comentario</span></a></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Juan Manuel Delgado</a></span></span></div></div>
		</header>
	
	
		<div class="vce-ad vce-ad-container"><center>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>

		
	    	    				    <div class="entry-headline">
			    	<p>Empresas rusas no podrán comprar chips de Qualcomm</p>
			    </div>
				    
		<div class="vce-ad vce-ad-container"><center>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
	
	<div class="entry-content">
		<p><img loading="lazy" class="aligncenter size-full wp-image-421209" src="https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1.jpg" alt="" width="1000" height="564" srcset="https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1.jpg 1000w, https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1-315x178.jpg 315w, https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1-700x395.jpg 700w, https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1-768x433.jpg 768w, https://media.pasionmovil.com/2022/03/Qualcomm-patentes-1-810x457.jpg 810w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p style="text-align: justify;">Al igual que otras empresas que están en contra de la invasión rusa en territorio ucraniano han comenzado a dejar de tener relaciones comerciales con el país gobernado por <strong>Vladimir Putin</strong>, pero también con empresas de origen ruso. Una de estas compañías es <a href="https://www.pasionmovil.com/comunidad/qualcomm-y-esl-gaming-lanzan-el-ecosistema-de-esports-moviles-snapdragon-pro-series/" target="_blank" rel="noopener"><strong>Qualcomm</strong></a>, la empresa del dragón ha anunciado que dejará de vender chips a compañías de este país.</p>
<p style="text-align: justify;">Esta decisión fue tomada como parte del cumplimiento de las sanciones de Estados Unidos a la nación rusa tras la invasión de Ucrania. Qualcomm ha realizado el mismo movimiento que <a href="https://www.pasionmovil.com/accesorios/microsoft-presenta-la-surface-hub-2-una-nueva-webcam-inteligente/" target="_blank" rel="noopener"><strong>Microsoft</strong></a>, donde ha dejado de emitir nuevas suscripciones de Microsoft 365.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-421208" src="https://media.pasionmovil.com/2022/03/Qualcomm-1.png" alt="" width="1749" height="1749" srcset="https://media.pasionmovil.com/2022/03/Qualcomm-1.png 1749w, https://media.pasionmovil.com/2022/03/Qualcomm-1-315x315.png 315w, https://media.pasionmovil.com/2022/03/Qualcomm-1-700x700.png 700w, https://media.pasionmovil.com/2022/03/Qualcomm-1-100x100.png 100w, https://media.pasionmovil.com/2022/03/Qualcomm-1-768x768.png 768w, https://media.pasionmovil.com/2022/03/Qualcomm-1-1536x1536.png 1536w, https://media.pasionmovil.com/2022/03/Qualcomm-1-144x144.png 144w, https://media.pasionmovil.com/2022/03/Qualcomm-1-810x810.png 810w, https://media.pasionmovil.com/2022/03/Qualcomm-1-1140x1140.png 1140w" sizes="(max-width: 1749px) 100vw, 1749px" /></p>
<p style="text-align: justify;">El fabricante de semiconductores ha pedido una resolución pacífica a la agresión de Rusia en Ucrania, por lo que ha hecho donaciones directas a organizaciones de ayuda y ha igualado las contribuciones de los empleados. Es por ello por lo que ha dejado de vender productos a empresas rusas y está cumpliendo con las sanciones del país estadounidense.</p>
<p style="text-align: justify;"><strong>Mykhailo Federov</strong>, ministro de transformación digital en Ucrania agradeció a Qualcomm por tomar medidas inmediatas y sugirió que la compañía podría enviar teléfonos satelitales a los rescatistas ucranianos para que pudieran responder a los incidentes y comunicarse entre sí más rápidamente, ante estas declaraciones, la empresa del dragón no ha declarado nada al respecto.</p>
	</div>

	
	<center>
<!-- PoderPDA BIG BoxBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="8101546434"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.pasionmovil.com/tag/chips-qualcomm/" rel="tag">chips Qualcomm</a> <a href="https://www.pasionmovil.com/tag/chips-snapdragon/" rel="tag">chips Snapdragon</a> <a href="https://www.pasionmovil.com/tag/qualcomm/" rel="tag">Qualcomm</a> <a href="https://www.pasionmovil.com/tag/qualcomm-snapdragon/" rel="tag">Qualcomm SnapDragon</a> <a href="https://www.pasionmovil.com/tag/rusia/" rel="tag">Rusia</a> <a href="https://www.pasionmovil.com/tag/snapdragon/" rel="tag">SnapDragon</a> <a href="https://www.pasionmovil.com/tag/ucrania/" rel="tag">Ucrania</a> <a href="https://www.pasionmovil.com/tag/vladimir-putin/" rel="tag">Vladimir Putín</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.pasionmovil.com/noticias/los-nuevos-gama-media-de-samsung-son-oficiales-conoce-al-galaxy-a33-5g-y-a53-5g/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://media.pasionmovil.com/2022/03/625698849_214292121_1024x576-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Los nuevos gama media de Samsung son oficiales, conoce al Galaxy A33 5G y A53 5G</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.pasionmovil.com/noticias/que-es-el-sistema-swift-bancario-y-para-que-sirve/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://media.pasionmovil.com/2022/03/26164-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Que es el sistema SWIFT bancario y para qué sirve</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Tal vez te pueda gustar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-420649 post type-post status-publish format-aside has-post-thumbnail hentry category-noticias tag-microsoft tag-microsoft-xbox tag-onu tag-rusia tag-ucrania tag-vladimir-putin tag-xbox post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/noticias/microsoft-anuncia-que-deja-de-vender-productos-y-servicios-en-rusia/" title="Microsoft anuncia que deja de vender productos y servicios en Rusia">
				<img width="375" height="195" src="https://media.pasionmovil.com/2022/03/aktar-hossain-1uQe5BIiH8w-unsplash-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/noticias/microsoft-anuncia-que-deja-de-vender-productos-y-servicios-en-rusia/" title="Microsoft anuncia que deja de vender productos y servicios en Rusia">Microsoft anuncia que deja de vender productos y servicios en Rusia</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">04/03/2022</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Juan Manuel Delgado</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Microsoft suspende nuevas ventas de productos en Rusia</p>
		</div>
	
	</article>					<article class="vce-post vce-lay-c post-420300 post type-post status-publish format-aside has-post-thumbnail hentry category-noticias tag-mobile-world-congress tag-mobile-world-congress-2022 tag-mwc tag-mwc-2022 tag-rusia tag-ucrania tag-vladimir-putin post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/noticias/el-mobile-world-congress-no-permitira-la-presencia-de-empresas-rusas/" title="El Mobile World Congress no permitirá la presencia de empresas rusas">
				<img width="375" height="195" src="https://media.pasionmovil.com/2022/02/MWC-2022-1024x682-1-375x195.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/noticias/el-mobile-world-congress-no-permitira-la-presencia-de-empresas-rusas/" title="El Mobile World Congress no permitirá la presencia de empresas rusas">El Mobile World Congress no permitirá la presencia de empresas rusas</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">25/02/2022</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Juan Manuel Delgado</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>No habrá presencia de empresas rusas en el MWC 2022</p>
		</div>
	
	</article>		
	</div>

	</div>


		
		
		
<div id="disqus_thread"></div>

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="custom_html-6" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- PoderPDA BoxBanner Home/Pages 2014 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="3618559079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos en Redes Sociales</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://youtube.com/pasionmovil" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="http://www.facebook.com/poderpda" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="http://twitter.com/poderpda" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/pasionmovil" title="Instagram" class="socicon-instagram soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://www.pasionmovil.com/feed/" title="RSS" class="socicon-rss soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div><div id="custom_html-5" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div id="recent-posts-widget-with-thumbnails-2" class="vce-no-padding widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h4 class="widget-title">Entradas Recientes</h4>
	<ul>
		<li><a href="https://www.pasionmovil.com/noticias/gearbest-resucita-una-de-las-tiendas-online-mas-populares-esta-de-regreso/"><span class="rpwwt-post-title">Gearbest resucita, una de las tiendas online más populares está de regreso</span></a></li>
		<li><a href="https://www.pasionmovil.com/noticias/los-nuevos-gama-media-de-samsung-son-oficiales-conoce-al-galaxy-a33-5g-y-a53-5g/"><span class="rpwwt-post-title">Los nuevos gama media de Samsung son oficiales, conoce al Galaxy A33 5G y A53 5G</span></a></li>
		<li><a href="https://www.pasionmovil.com/wearables/ray-ban-stories-las-gafas-inteligentes-de-facebook-ya-estan-disponibles-en-mas-paises/"><span class="rpwwt-post-title">Ray-Ban Stories, las gafas inteligentes de Facebook ya están disponibles en más países</span></a></li>
		<li><a href="https://www.pasionmovil.com/multimedia/amazon-completa-la-compra-de-mgm-por-8500-millones-de-dolares/"><span class="rpwwt-post-title">Amazon completa la compra de MGM por 8,500 millones de dólares</span></a></li>
		<li><a href="https://www.pasionmovil.com/plataformas/android/gt-neo3-sera-el-primer-telefono-con-carga-de-150w-una-carga-completa-en-20-minutos/"><span class="rpwwt-post-title">GT Neo3 será el primer teléfono con carga de 150W, una carga completa en 20 minutos</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div><div class="vce-sticky"><div id="text-21" class="widget widget_text"><h4 class="widget-title">Test de Velocidad Celular</h4>			<div class="textwidget"><a href="https://www.pasionmovil.com/speedtest/" target="_blank" rel="noopener"><p align="center"><img src="https://media.pasionmovil.com/2019/12/00b12aff-banner_2_speedtest_nperf_2020_2.jpg"></a>

</div>
		</div><div id="custom_html-8" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/ItpiTVN1QV4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/KBL-0RY3ivY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/Kr9a8pAfo-8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p><img src="https://media.pasionmovil.com/2020/07/18bb00f3-aguacatefruit_122730-100x100.png" width="10" height="10" /> Derechos Reservados © 2020 Grupo PasiónMóvil S.A. de C.V.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-348328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348328"><a href="https://www.pasionmovil.com/sobre-pasionmovil/">Sobre PasionMovil</a></li>
<li id="menu-item-217716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217716"><a href="https://www.pasionmovil.com/contacto/">Contacto</a></li>
<li id="menu-item-348279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-348279"><a href="https://www.pasionmovil.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-348301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348301"><a href="https://www.pasionmovil.com/empleo/">Empleo</a></li>
<li id="menu-item-348313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348313"><a href="https://www.pasionmovil.com/publicidad/">Publicidad</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Powered by WPtouch Pro: 4.3.34 --><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"poderpda"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"421207 https:\/\/www.pasionmovil.com\/?p=421207","disqusShortname":"poderpda","disqusTitle":"Qualcomm deja de vender chips a empresas rusas","disqusUrl":"https:\/\/www.pasionmovil.com\/noticias\/qualcomm-deja-de-vender-chips-a-empresas-rusas\/","postId":"421207"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/media.pasionmovil.com\/2019\/11\/8836a1fb-pasionmovil_2020_logowebsite_png_min.png","logo_retina":"https:\/\/media.pasionmovil.com\/2019\/11\/4d99c94b-pasionmovil_2020_logowebsite_png.png","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.pasionmovil.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/themes/voice/assets/js/min.js?ver=2.9.3' id='vce-main-js'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script>

</body>
</html>