<!DOCTYPE html>
<html lang="es-MX" class="no-js no-svg">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>El iPhone de 2021 podría tener Touch ID integrado en el lateral  | PasionMovil</title>

<!-- All in One SEO Pack Pro 3.3.4 by Michael Torbert of Semper Fi Web Design[313,396] -->
<!-- Cadena de Depuración  : T4X6MIAA+ACTQK8RAW2DEUAEPHM -->
<meta name="description"  content="Nuevos rumores afirman que Apple lanzará un nuevo iPhone con Touch ID en el lateral en 2021, algo inusual que no esperábamos del fabricante." />

<meta name="keywords"  content="rumores iphone 2021,rumores iphone 12,rumores iphone con touch id,información iphone se2,detalles del nuevo iphone se2 plus,apple ios,apple iphone,iphone 12,iphone 12 plus,iphone se 2" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pasionmovil.com/#organization","url":"https://www.pasionmovil.com/","name":"PasionMovil","sameAs":[]},{"@type":"WebSite","@id":"https://www.pasionmovil.com/#website","url":"https://www.pasionmovil.com/","name":"PasionMovil","publisher":{"@id":"https://www.pasionmovil.com/#organization"}},{"@type":"WebPage","@id":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#webpage","url":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/","inLanguage":"es-MX","name":"Apple podr\u00eda lanzar un iPhone con Touch ID en el lateral","isPartOf":{"@id":"https://www.pasionmovil.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#primaryimage","url":"https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2.jpg","width":1120,"height":581},"primaryImageOfPage":{"@id":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#primaryimage"},"datePublished":"2020-01-31T21:00:47-06:00","dateModified":"2020-01-31T13:26:00-06:00","description":"Nuevos rumores afirman que Apple lanzar\u00e1 un nuevo iPhone con Touch ID en el lateral en 2021, algo inusual que no esper\u00e1bamos del fabricante."},{"@type":"Article","@id":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#article","isPartOf":{"@id":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#webpage"},"author":{"@id":"https://www.pasionmovil.com/author/mrmanuel/#author"},"headline":"Apple podr\u00eda lanzar un iPhone con Touch ID en el lateral","datePublished":"2020-01-31T21:00:47-06:00","dateModified":"2020-01-31T13:26:00-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#webpage"},"publisher":{"@id":"https://www.pasionmovil.com/#organization"},"articleSection":"Apple iOS, Apple iOS, Apple iphone, iPhone 12, iPhone 12 Plus, iPhone SE 2, Minientrada","image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#primaryimage","url":"https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2.jpg","width":1120,"height":581}},{"@type":"Person","@id":"https://www.pasionmovil.com/author/mrmanuel/#author","name":"Manuel Delgado","sameAs":["@_mrmanuel"],"image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/#personlogo","url":"https://secure.gravatar.com/avatar/df15f1fc7169c62e1ea40cf7b1664d21?s=96&d=mm&r=g","width":96,"height":96,"caption":"Manuel Delgado"}}]}</script>
<link rel="canonical" href="https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/" />
<!-- All in One SEO Pack Pro -->
<link rel='dns-prefetch' href='//www.pasionmovil.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Feed" href="https://www.pasionmovil.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; RSS de los comentarios" href="https://www.pasionmovil.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Apple podría lanzar un iPhone con Touch ID en el lateral RSS de los comentarios" href="https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pasionmovil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pasionmovil.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.pasionmovil.com/wp-content/themes/voice/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.pasionmovil.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pasionmovil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pasionmovil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pasionmovil.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HMD Global programa evento para el 23 de febrero en el MWC 2020' href='https://www.pasionmovil.com/plataformas/android/hmd-global-programa-evento-para-el-23-de-febrero-en-el-mwc-2020/' />
<link rel='next' title='Xiaomi Mi 10 se queda con pantallas a 1080p' href='https://www.pasionmovil.com/plataformas/android/xiaomi-pantallas-1008p/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.pasionmovil.com/?p=379526' />
<link rel="alternate" type="application/json+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fplataformas%2Fapple%2Fapple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fplataformas%2Fapple%2Fapple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral%2F&#038;format=xml" />
<link href="https://www.pasionmovil.com/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" /><link rel="amphtml" href="https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/amp/" /><link rel="icon" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			                                            		</style>
			
	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8660491-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8660491-2');
</script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8660491-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8660491-4');
</script>
	
	</head>

<body class="post-template-default single single-post postid-379526 single-format-aside wp-embed-responsive vce-sid-right voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.pasionmovil.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png, https://media.pasionmovil.com/2019/11/4d99c94b-pasionmovil_2020_logowebsite_png.png 2x"><source srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png"><img src="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png" alt="PasionMovil"></picture></a></span></div>
	<div class="vce-header-ads">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TecnoDiva Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="3529346274"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-375324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-375324"><a href="https://www.pasionmovil.com/blog/">Marcas</a>
<ul class="sub-menu">
	<li id="menu-item-375325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375325"><a href="https://www.pasionmovil.com/tag/asus/">ASUS</a>	<li id="menu-item-375332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375332"><a href="https://www.pasionmovil.com/tag/alcatel/">Alcatel</a>	<li id="menu-item-375334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375334"><a href="https://www.pasionmovil.com/tag/apple/">Apple</a>	<li id="menu-item-375326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375326"><a href="https://www.pasionmovil.com/tag/huawei/">Huawei</a>	<li id="menu-item-375327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375327"><a href="https://www.pasionmovil.com/tag/honor/">Honor</a>	<li id="menu-item-375338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375338"><a href="https://www.pasionmovil.com/tag/lg/">LG</a>	<li id="menu-item-375328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375328"><a href="https://www.pasionmovil.com/tag/samsung/">Samsung</a>	<li id="menu-item-375335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375335"><a href="https://www.pasionmovil.com/tag/microsoft/">Microsoft</a>	<li id="menu-item-375331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375331"><a href="https://www.pasionmovil.com/tag/xiaomi/">Xiaomi</a>	<li id="menu-item-375343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375343"><a href="https://www.pasionmovil.com/tag/dji/">DJI</a>	<li id="menu-item-375339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375339"><a href="https://www.pasionmovil.com/tag/marshall/">Marshall</a>	<li id="menu-item-375345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375345"><a href="https://www.pasionmovil.com/tag/realme/">Realme</a>	<li id="menu-item-375329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375329"><a href="https://www.pasionmovil.com/tag/Motorola/">Motorola</a>	<li id="menu-item-375330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375330"><a href="https://www.pasionmovil.com/tag/nokia/">Nokia</a>	<li id="menu-item-375336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375336"><a href="https://www.pasionmovil.com/tag/oneplus/">OnePlus</a>	<li id="menu-item-375342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375342"><a href="https://www.pasionmovil.com/tag/umidigi/">Umidigi</a>	<li id="menu-item-375341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375341"><a href="https://www.pasionmovil.com/tag/RAZER/">RAZER</a>	<li id="menu-item-375344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375344"><a href="https://www.pasionmovil.com/tag/blackberry-2/">BlackBerry</a>	<li id="menu-item-375346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375346"><a href="https://www.pasionmovil.com/tag/Sony/">Sony</a>	<li id="menu-item-375333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375333"><a href="https://www.pasionmovil.com/tag/htc/">HTC</a>	<li id="menu-item-375337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375337"><a href="https://www.pasionmovil.com/tag/oppo/">Oppo</a>	<li id="menu-item-375340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375340"><a href="https://www.pasionmovil.com/tag/lanix/">Lanix</a></ul>
<li id="menu-item-217493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-217493 vce-cat-7"><a href="https://www.pasionmovil.com/seccion/plataformas/">Plataformas</a>
<ul class="sub-menu">
	<li id="menu-item-217498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217498 vce-cat-12"><a href="https://www.pasionmovil.com/seccion/plataformas/android/">Google Android</a>	<li id="menu-item-217494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217494 vce-cat-13"><a href="https://www.pasionmovil.com/seccion/plataformas/apple/">Apple iOS</a>	<li id="menu-item-375322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375322 vce-cat-84"><a href="https://www.pasionmovil.com/seccion/plataformas/windows/">Windows</a>	<li id="menu-item-217499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217499 vce-cat-95354"><a href="https://www.pasionmovil.com/seccion/plataformas/google-android-wear/">Google Android Wear</a>	<li id="menu-item-375321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375321 vce-cat-17455"><a href="https://www.pasionmovil.com/seccion/plataformas/tizen-os/">Tizen OS</a></ul>
<li id="menu-item-217508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217508 vce-cat-207"><a href="https://www.pasionmovil.com/seccion/wireless/">Wireless</a><li id="menu-item-299313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299313 vce-cat-4"><a href="https://www.pasionmovil.com/seccion/analisis/">Análisis</a><li id="menu-item-217509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217509 vce-cat-58"><a href="https://www.pasionmovil.com/seccion/tutoriales/">Tutoriales</a><li id="menu-item-217510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217510 vce-cat-5"><a href="https://www.pasionmovil.com/seccion/editorial/">Editorial</a><li id="menu-item-217514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217514 vce-cat-10"><a href="https://www.pasionmovil.com/seccion/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-295848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295848"><a href="http://youtube.com/pasionmovil">PoderPDA en Youtube</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.pasionmovil.com/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Escribr aquí para buscar..." onfocus="(this.value == 'Escribr aquí para buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escribr aquí para buscar...')" placeholder="Escribr aquí para buscar..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">
		
		<main id="main" class="main-box main-box-single">

					
			<article id="post-379526" class="vce-single post-379526 post type-post status-publish format-aside has-post-thumbnail hentry category-apple tag-apple tag-apple-iphone tag-iphone-12 tag-iphone-12-plus tag-iphone-se-2 post_format-post-format-aside">

			<header class="entry-header">
			
			<h1 class="entry-title">Apple podría lanzar un iPhone con Touch ID en el lateral</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">31/01/2020</span></div><div class="meta-item comments"><a href="https://www.pasionmovil.com/plataformas/apple/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral/#respond"><span class="dsq-postid" data-dsqidentifier="379526 https://www.pasionmovil.com/?p=379526">Escribe un comentario</span></a></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Manuel Delgado</a></span></span></div></div>
		</header>
	
	
		<div class="vce-ad vce-ad-container"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>

		
	    	    				    <div class="entry-headline">
			    	<p>El teléfono sería presentado en algún momento de 2021</p>
			    </div>
				    
		<div class="vce-ad vce-ad-container"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
	
	<div class="entry-content">
		<p><img class="aligncenter size-full wp-image-377383" src="https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2.jpg" alt="" width="1120" height="581" srcset="https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2.jpg 1120w, https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2-315x163.jpg 315w, https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2-700x363.jpg 700w, https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2-768x398.jpg 768w, https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2-810x420.jpg 810w, https://media.pasionmovil.com/2020/01/fba395c6-iphone-se-2-375x195.jpg 375w" sizes="(max-width: 1120px) 100vw, 1120px" /></p>
<p style="text-align: justify;">De acuerdo con el analista Ming-Chi Kuo, una fuente bastante confiable en el universo de <a href="https://www.pasionmovil.com/plataformas/apple/ingresos-apple-91-mil-800-millones-1q-2020/" target="_blank" rel="noopener noreferrer"><strong>Apple</strong></a> ha declarado que la compañía planea lanzar un <strong>iPhone con Touch ID integrado en el lateral</strong> del equipo, algo que nunca habíamos pensado.</p>
<p style="text-align: justify;">El teléfono sería presentado en la primera mitad de 2021 con una pantalla LCD, lo que sugiere además que será un modelo de bajo costo, quizás una evolución directa del iPhone SE, pero con un diseño más cercano al <a href="https://www.pasionmovil.com/plataformas/apple/iphone-xr-inicio-fabricacion-india/" target="_blank" rel="noopener noreferrer"><strong>iPhone X</strong></a>.</p>
<p><img class="aligncenter size-full wp-image-377566" src="https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020.jpg" alt="" width="1920" height="1080" srcset="https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020.jpg 1920w, https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020-315x177.jpg 315w, https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020-700x394.jpg 700w, https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020-768x432.jpg 768w, https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020-1536x864.jpg 1536w, https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020-810x456.jpg 810w, https://media.pasionmovil.com/2020/01/935f0566-iphone-se-2-2020-1140x641.jpg 1140w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p style="text-align: justify;">Apenas el mes pasado, <strong>Kuo declaro que el dispositivo no tendrá Face ID</strong>, lo que le permite tener un diseño mucho más cercano a los modelos insignia del fabricante, incluso con un notch ligeramente más pequeño.</p>
<p style="text-align: justify;">Por otro lado, el analista también afirmó que el iPhone SE 2 Plus o <a href="https://www.pasionmovil.com/plataformas/apple/el-nuevo-iphone-9-ya-estaria-en-la-ultima-fase-de-pruebas-para-su-lanzamiento/" target="_blank" rel="noopener noreferrer"><strong>iPhone 9</strong></a> contará con una pantalla de 5,5 o 6,1 pulgadas, lo que sugiere que su tamaño estará entre el iPhone 8 Plus y el iPhone 11.</p>
<p style="text-align: justify;">Se dice que el <strong>iPhone con Touch ID en el lateral</strong> vendrá para complementar los iPhones de gama alta con Face ID y Touch ID en la línea que Apple presentará en septiembre de 2021. Esperamos que a lo largo de las próximas semanas se puedan conocer más detalles al respecto.</p>
<p style="text-align: justify;">Con información de <a href="https://www.macrumors.com/2020/01/29/kuo-2021-iphone-touch-id-power-button-lcd/" target="_blank" rel="noopener noreferrer">MacRumors</a></p>
	</div>

	
	<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BIG BoxBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="8101546434"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.pasionmovil.com/tag/apple/" rel="tag">Apple iOS</a> <a href="https://www.pasionmovil.com/tag/apple-iphone/" rel="tag">Apple iphone</a> <a href="https://www.pasionmovil.com/tag/iphone-12/" rel="tag">iPhone 12</a> <a href="https://www.pasionmovil.com/tag/iphone-12-plus/" rel="tag">iPhone 12 Plus</a> <a href="https://www.pasionmovil.com/tag/iphone-se-2/" rel="tag">iPhone SE 2</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.pasionmovil.com/plataformas/apple/apple-no-listo-5g-enfrenta-coronavirus/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://media.pasionmovil.com/2020/01/152fe1cd-coronavirus-apple-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2020/01/152fe1cd-coronavirus-apple.png" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">A pesar de la competencia, para Tim Cook el 5G apenas está en sus inicios</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Tal vez te pueda gustar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-379443 post type-post status-publish format-aside has-post-thumbnail hentry category-apple tag-apple tag-apple-iphone tag-ios tag-iphone tag-iphone-9 tag-iphone-se-2 post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/plataformas/apple/el-nuevo-iphone-9-ya-estaria-en-la-ultima-fase-de-pruebas-para-su-lanzamiento/" title="El nuevo iPhone 9 ya estaría en la última fase de pruebas para su lanzamiento">
				<img width="375" height="195" src="https://www.pasionmovil.com/wp-content/uploads/2019/10/iphone-8-8-plus-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/plataformas/apple/el-nuevo-iphone-9-ya-estaria-en-la-ultima-fase-de-pruebas-para-su-lanzamiento/" title="El nuevo iPhone 9 ya estaría en la última fase de pruebas para su lanzamiento">El nuevo iPhone 9 ya estaría en la última fase de pruebas para su lanzamiento</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">30/01/2020</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Manuel Delgado</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Tendrá un diseño similar al iPhone 8, pero con un procesador más poderoso</p>
		</div>
	
	</article>					<article class="vce-post vce-lay-c post-379434 post type-post status-publish format-aside has-post-thumbnail hentry category-apple tag-apple-arcade tag-apple-card tag-apple tag-apple-music tag-apple-tv tag-iphone post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/plataformas/apple/ingresos-apple-91-mil-800-millones-1q-2020/" title="Apple suma ingresos por 91 mil 800 millones de dólares en el primer trimestre fiscal de 2020">
				<img width="375" height="195" src="https://media.pasionmovil.com/2020/01/2d9e5769-apple-cash-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" srcset="https://media.pasionmovil.com/2020/01/2d9e5769-apple-cash-375x195.jpg 375w, https://media.pasionmovil.com/2020/01/2d9e5769-apple-cash-315x165.jpg 315w" sizes="(max-width: 375px) 100vw, 375px" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2020/01/2d9e5769-apple-cash.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/plataformas/apple/ingresos-apple-91-mil-800-millones-1q-2020/" title="Apple suma ingresos por 91 mil 800 millones de dólares en el primer trimestre fiscal de 2020">Apple suma ingresos por 91 mil 800 millones de dólares en el primer trimestre fiscal de 2020</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">30/01/2020</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/maggy-molina/">Maggy Molina</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>La mayoría de los ingresos se debe a la alta venta de wearables</p>
		</div>
	
	</article>		
	</div>

	</div>


		
		
		
<div id="disqus_thread"></div>

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="custom_html-6" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BoxBanner Home/Pages 2014 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="3618559079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos en Redes Sociales</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://youtube.com/pasionmovil" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="http://www.facebook.com/poderpda" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="http://twitter.com/poderpda" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/pasionmovil" title="Instagram" class="socicon-instagram soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://www.pasionmovil.com/feed/" title="RSS" class="socicon-rss soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div><div id="meks_instagram-2" class="vce-no-padding widget widget_meks_instagram"><h4 class="widget-title">Nuestro Instagram</h4><div class="meks-instagram-widget" style="max-width: 300px; margin: -0.5px;">
		
	
				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B7-r8DWHznC/" title="En éstas imágenes te mostramos una de las piezas clave del #equipo de #filmacion que usamos en la producción de nuestros #videos, se trata de una #lamparaLED de @neeweroficial ( @neewer ) que adquirimos en @amazonmex el año pasado y que hasta ahora, nos ha servido en una gran cantidad de nuestros videos de @pasionmovil, sobre todo en los #unboxings pero también con los videos que producimos para #asusmexico, otorgándonos la posibilidad de tener #luzcalida o #luzfria con sus 480 #LEDs divididos en hileras con cada una de las dos temperaturas de iluminación

Dependiendo de la configuración, están disponibles en el sitio #amazonmx desde aproximadamente 1000 pesos mexicanos (unos 55 USD) hasta 1800 pesos mex (unos 105 USD) por lo que en verdad son bastante económicas y altamente funcionales al permitir la utilización tanto de baterías #SonyNP como un eliminador de corriente continúa que se incluye con la lámpara

El stand se vende en paquete o por separado, aunque es 100% necesario para poder usar estas lámparas de manera correcta y aprovecharlas realmente

#ledlight #ledlightning #light #warmlight #coldlight #pocketlight #portablelight #portablelamp #ledlamp #neewer #neewerringlight #neeweroficial #videoproduction #filmproduction #filming #poderpda #pasionmovil #hdslr #dslrfilmmaking" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/82314157_1031005787256551_9094348473079130329_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=111&amp;_nc_ohc=3mXu-Mj8upoAX-kAoCb&amp;oh=e518771b6f14d793495d7289889d7093&amp;oe=5EC6E4D8" alt="En éstas imágenes te mostramos una de las piezas clave del #equipo de #filmacion que usamos en la producción de nuestros #videos, se trata de una #lamparaLED de @neeweroficial ( @neewer ) que adquirimos en @amazonmex el año pasado y que hasta ahora, nos ha servido en una gran cantidad de nuestros videos de @pasionmovil, sobre todo en los #unboxings pero también con los videos que producimos para #asusmexico, otorgándonos la posibilidad de tener #luzcalida o #luzfria con sus 480 #LEDs divididos en hileras con cada una de las dos temperaturas de iluminación

Dependiendo de la configuración, están disponibles en el sitio #amazonmx desde aproximadamente 1000 pesos mexicanos (unos 55 USD) hasta 1800 pesos mex (unos 105 USD) por lo que en verdad son bastante económicas y altamente funcionales al permitir la utilización tanto de baterías #SonyNP como un eliminador de corriente continúa que se incluye con la lámpara

El stand se vende en paquete o por separado, aunque es 100% necesario para poder usar estas lámparas de manera correcta y aprovecharlas realmente

#ledlight #ledlightning #light #warmlight #coldlight #pocketlight #portablelight #portablelamp #ledlamp #neewer #neewerringlight #neeweroficial #videoproduction #filmproduction #filming #poderpda #pasionmovil #hdslr #dslrfilmmaking">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B79wIFAnj_J/" title="Y esta es una de las mejores fotos que obtuvimos con el #nokia4_2 de @nokiamobilelatam que analizamos recientemente en nuestro canal de #pasionmovil en #YouTube, una #fotografia hecha en el #parque #guadiana en la hermosa #ciudad de #Durango México

Checa nuestro review en video
http://youtube.com/pasionmovil

#landscape #landscapelover #paisaje #parqueguadiana #igersdgo #durangomexico #durangolove #durangomx #artificiallake #lago #nature #naturelover #mobilephotography #shotonnokia #nokiamobile #nokiamobilemx #nokiamobilelatam #poderpda #mobileshot #hdrphoto #hdrphotography #mobilehdr" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/82456855_188006375893389_4283767642334539788_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=109&amp;_nc_ohc=2fR9rNgBvSMAX8gtktF&amp;oh=e5b475f6c74592df47092838bbb89f3d&amp;oe=5EC13DA4" alt="Y esta es una de las mejores fotos que obtuvimos con el #nokia4_2 de @nokiamobilelatam que analizamos recientemente en nuestro canal de #pasionmovil en #YouTube, una #fotografia hecha en el #parque #guadiana en la hermosa #ciudad de #Durango México

Checa nuestro review en video
http://youtube.com/pasionmovil

#landscape #landscapelover #paisaje #parqueguadiana #igersdgo #durangomexico #durangolove #durangomx #artificiallake #lago #nature #naturelover #mobilephotography #shotonnokia #nokiamobile #nokiamobilemx #nokiamobilelatam #poderpda #mobileshot #hdrphoto #hdrphotography #mobilehdr">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B78d3LknQyA/" title="La peculiar distribución del teclado en la #ROG #zephyrus &quot;S&quot; de @rog_mx se debe al ingenioso #diseño que lograron los ingenieros de @asus para colocar un sistema de #enfriamiento suficientemente  capaz de mantener temperaturas adecuadas para el #procesador #intelcorei7 y la #GPU #geforce #rtx2070 de @nvidia que vienen incorporados en esta poderosa #laptopgamer de #republicofgamers que de hecho, sigue siendo una de las #laptops #gamers más delgadas del mundo

#ROGStrix #republicofgamersasus #asusmexico #asusmx #laptopgram #pasionmovil #poderpda #techsource #techlovers #portablegaming #gamer4life #gaming4life #gamereadyeverywhere #techreview #youtubereview" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/82866232_2514800548761821_9075469867834067450_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=105&amp;_nc_ohc=-6SsSU86eHAAX-BUkiB&amp;oh=12bf9eaf0cea8b206bbdb3ea8a34dff4&amp;oe=5EC51E86" alt="La peculiar distribución del teclado en la #ROG #zephyrus &quot;S&quot; de @rog_mx se debe al ingenioso #diseño que lograron los ingenieros de @asus para colocar un sistema de #enfriamiento suficientemente  capaz de mantener temperaturas adecuadas para el #procesador #intelcorei7 y la #GPU #geforce #rtx2070 de @nvidia que vienen incorporados en esta poderosa #laptopgamer de #republicofgamers que de hecho, sigue siendo una de las #laptops #gamers más delgadas del mundo

#ROGStrix #republicofgamersasus #asusmexico #asusmx #laptopgram #pasionmovil #poderpda #techsource #techlovers #portablegaming #gamer4life #gaming4life #gamereadyeverywhere #techreview #youtubereview">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B77PVnsnamT/" title="Disfrutando de los últimos días con el #AXON10Pro de @zte_mx que verdaderamente nos encantó, desde su #diseño, fabricación, experiencia de usuario, #performance y calidad en sus #camaras, este #smartphone se sacó casi un diez, el cual no se lleva únicamente por su #bateria que en algunos días pesados resultó insuficiente

Muy pronto ya les tendremos el #video #review en nuestro canal de #pasionmovil en #YouTube como siempre

#zteaxon #zteaxon10pro #ztwmexico #ztemx #ztesmartphones #chinatech #tech #techsource #techblogger #techblog #techreview #mobiletech #celular #movil #mobile #mobiletech #poderpda #asuscomputer #asusmexico" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/81478154_121480959377308_1805222969015768651_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=104&amp;_nc_ohc=22J6hw384QQAX8eTaR2&amp;oh=1e2bf2a9c0b6cb1bda65bb90ad1be389&amp;oe=5EBABF84" alt="Disfrutando de los últimos días con el #AXON10Pro de @zte_mx que verdaderamente nos encantó, desde su #diseño, fabricación, experiencia de usuario, #performance y calidad en sus #camaras, este #smartphone se sacó casi un diez, el cual no se lleva únicamente por su #bateria que en algunos días pesados resultó insuficiente

Muy pronto ya les tendremos el #video #review en nuestro canal de #pasionmovil en #YouTube como siempre

#zteaxon #zteaxon10pro #ztwmexico #ztemx #ztesmartphones #chinatech #tech #techsource #techblogger #techblog #techreview #mobiletech #celular #movil #mobile #mobiletech #poderpda #asuscomputer #asusmexico">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B77Fk2zHy-P/" title="De niño terminé dos #juegos de #Granturismo en @playstation y luego, cuando empecé a manejar en la vida real, me gustó aun más la #velocidad (más por las enseñanzas de mi #madrecafre y mi buen amigo @daidaros17) pero confieso que la combinación del #motomod #gamepad de @motorola_mx y el juego #realracing3 de @electronicarts me enviciaron completamente desde 2016, razón por la cual, en cuanto tuve oportunidad, al cambiar de auto busqué algo un más potente que mi anterior auto

A la fecha, #RR3 es uno de mis escapes diarios por las noches para el estrés, y de hecho, sigo usando el #motoz2play en combinación con el motomod de #motorola y sólo lo utilizo para tal fin

Me sorprende que después de 4 años siga funcionando, eso sí, la batería ya no le dura casi nada pero aún así, parece que seguirá dando batalla un buen rato más

#racing #cardriving #driving #racinggames #games #mobilegamer #mobilegaming #gaming #androidgamer #androidgaming #gamer4life #gaming4life #android2020 #android #androidgames #juegosandroid #pasionmovil" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/81807363_1419867191513835_3896142301948916833_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=103&amp;_nc_ohc=BpjXLlvK9VAAX9S46Eh&amp;oh=4def20595688c922c5d0a041ad12aa38&amp;oe=5ED543C8" alt="De niño terminé dos #juegos de #Granturismo en @playstation y luego, cuando empecé a manejar en la vida real, me gustó aun más la #velocidad (más por las enseñanzas de mi #madrecafre y mi buen amigo @daidaros17) pero confieso que la combinación del #motomod #gamepad de @motorola_mx y el juego #realracing3 de @electronicarts me enviciaron completamente desde 2016, razón por la cual, en cuanto tuve oportunidad, al cambiar de auto busqué algo un más potente que mi anterior auto

A la fecha, #RR3 es uno de mis escapes diarios por las noches para el estrés, y de hecho, sigo usando el #motoz2play en combinación con el motomod de #motorola y sólo lo utilizo para tal fin

Me sorprende que después de 4 años siga funcionando, eso sí, la batería ya no le dura casi nada pero aún así, parece que seguirá dando batalla un buen rato más

#racing #cardriving #driving #racinggames #games #mobilegamer #mobilegaming #gaming #androidgamer #androidgaming #gamer4life #gaming4life #android2020 #android #androidgames #juegosandroid #pasionmovil">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B76tcrNnASH/" title="Te gustan los #cubos #rubik? Pues a nuestro #editor @albertojz221 si. Al fondo de la foto se puede ver también la #bocina  de @tronsmart que analizamos hace poco 
Foto hecha con #nokia4point2 de @nokiamobilelatam en condiciones de luz limitada

#rubikcube #desk #desksetup #lowlight #nokia4 #Nokia4_2 #shotonnnokia #ledlight #ledstrip #shotonmobile #pocaluz #nokiamobile #nokiamobilemx #art #artobject #metalrubik #rubikscube #rubikfan" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/82446069_100835504797532_5361257939087934486_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=108&amp;_nc_ohc=JZdZLf5dd4IAX8KeGh9&amp;oh=9ea15e48a883aa7b1fd41cec72834499&amp;oe=5EBA8481" alt="Te gustan los #cubos #rubik? Pues a nuestro #editor @albertojz221 si. Al fondo de la foto se puede ver también la #bocina  de @tronsmart que analizamos hace poco 
Foto hecha con #nokia4point2 de @nokiamobilelatam en condiciones de luz limitada

#rubikcube #desk #desksetup #lowlight #nokia4 #Nokia4_2 #shotonnnokia #ledlight #ledstrip #shotonmobile #pocaluz #nokiamobile #nokiamobilemx #art #artobject #metalrubik #rubikscube #rubikfan">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B75SgyPHmMe/" title="Para los que no nos conocían en 2016, el fue #elwero que también salía con mucha frecuencia en los #videoreviews de nuestro canal de #pasionmovil en #YouTube junto a nuestro adorado #PingoPDA. Desgraciadamente, su esclavo, un ex-empleado de nuestra empresa, tuvo un descuido en 2017 y el #wero murió, eso sí, siempre lo recordaremos con mucho cariño... Al #gatito obviamente, no al ex-empleado que resultó ser un traidor, narcisista, ratero y mentiroso patológico

En la foto también se aprecia #PCCielo, la primer #supercomputadora que creamos en la empresa para la edición de videos, #computadora que de hecho precedió a #PCInfierno de la que ya les hemos publicado bastantes fotos y vídeos

#cat #catsofinstagram #catsofworld #catsrule #catsfollowers #pcgram #pcgaming #pcgamer #gamingpc #gamer4life #gaming101 #gaming4life #asuspc #nzxtbuilds #catsagram #catstagram #cats_today #cats🐱 #catsogram" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/82329384_621870058598641_4363903831570476909_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=101&amp;_nc_ohc=nTAydHeH4K4AX8Af6Rg&amp;oh=9e8506b3b5675efa383b187ea1a2f7d0&amp;oe=5ECFDCE4" alt="Para los que no nos conocían en 2016, el fue #elwero que también salía con mucha frecuencia en los #videoreviews de nuestro canal de #pasionmovil en #YouTube junto a nuestro adorado #PingoPDA. Desgraciadamente, su esclavo, un ex-empleado de nuestra empresa, tuvo un descuido en 2017 y el #wero murió, eso sí, siempre lo recordaremos con mucho cariño... Al #gatito obviamente, no al ex-empleado que resultó ser un traidor, narcisista, ratero y mentiroso patológico

En la foto también se aprecia #PCCielo, la primer #supercomputadora que creamos en la empresa para la edición de videos, #computadora que de hecho precedió a #PCInfierno de la que ya les hemos publicado bastantes fotos y vídeos

#cat #catsofinstagram #catsofworld #catsrule #catsfollowers #pcgram #pcgaming #pcgamer #gamingpc #gamer4life #gaming101 #gaming4life #asuspc #nzxtbuilds #catsagram #catstagram #cats_today #cats🐱 #catsogram">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B74MwKKnnYK/" title="Sin querer sonar alarmista pero.. La verdad es que nos sentimos algo &quot;banales&quot; publicando #noticias de #tecnologia mientras ya hay indicidios muy claros de una #pandemia #mundial derivada de la situación con el #coronavirus, el hecho es que seguiremos adelante mientras nos sea posible

Cabe destacar que @pasionmovil como empresa depende en gran medida de las campañas y el #marketingonline que realizamos para diversas marcas principalmente de Asia, especialmente de China, pero por ahora todo está congelado y no sabemos cuándo se reanudarán las actividades comerciales, por lo que quizás tendremos que anunciar algunos cambios temporales en nuestro equipo editorial en los próximos días

El equipo de la foto es un #alcatel3 2019 de @alcatelmobilemx el cual cuenta con un modesto pero potente procesador #snapdragon de @qualcomm dispositivo del que puedes ver su #review en nuestro canal de #pasionmovil en YouTube

http://youtube.com/pasionmovil

#tech #techsource #techlovers #techreview #poderpda #pasionmovil #youtubereview #alcatelmobile #alcatel #alcatelphone #android #qualcommdevice #qualcomm #snapdragonprocessor #coronavirusoutbreak #coronaviruschina" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/81039281_1263799087147031_5071802528946395621_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=111&amp;_nc_ohc=XXOaLzScP8EAX9sjQGa&amp;oh=0d68248beb3ebb99ec326019eb25814f&amp;oe=5ED690A8" alt="Sin querer sonar alarmista pero.. La verdad es que nos sentimos algo &quot;banales&quot; publicando #noticias de #tecnologia mientras ya hay indicidios muy claros de una #pandemia #mundial derivada de la situación con el #coronavirus, el hecho es que seguiremos adelante mientras nos sea posible

Cabe destacar que @pasionmovil como empresa depende en gran medida de las campañas y el #marketingonline que realizamos para diversas marcas principalmente de Asia, especialmente de China, pero por ahora todo está congelado y no sabemos cuándo se reanudarán las actividades comerciales, por lo que quizás tendremos que anunciar algunos cambios temporales en nuestro equipo editorial en los próximos días

El equipo de la foto es un #alcatel3 2019 de @alcatelmobilemx el cual cuenta con un modesto pero potente procesador #snapdragon de @qualcomm dispositivo del que puedes ver su #review en nuestro canal de #pasionmovil en YouTube

http://youtube.com/pasionmovil

#tech #techsource #techlovers #techreview #poderpda #pasionmovil #youtubereview #alcatelmobile #alcatel #alcatelphone #android #qualcommdevice #qualcomm #snapdragonprocessor #coronavirusoutbreak #coronaviruschina">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B716VK5n9Ug/" title="Sólo podemos imaginar las grandes maravillas que podrá traernos el desarrollo de la #inteligenciaartificial (#IA) aunque como bien dijo alguna vez el #genio #matematico , Sir #AlanTuring , padre del cómputo moderno

Sólo podemos ver poco del futuro, pero lo suficiente para darnos cuenta de que hay mucho por hacer

#alexa #amazonalexa #amazonecho #amazonechoshow #alexadevice #alexadevices #artificialintelligence #AI #robots #skynet #turingtest #turingmachine #amazonalexaskill #amazonalexaechodot #amazonalexaapp #pasionmovil #poderpda" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/83175098_2536540563281256_704121384941795805_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=100&amp;_nc_ohc=bIK562WiG3IAX-EsONw&amp;oh=0aaf7f343534b3589f27c5ca468feaba&amp;oe=5ECFE097" alt="Sólo podemos imaginar las grandes maravillas que podrá traernos el desarrollo de la #inteligenciaartificial (#IA) aunque como bien dijo alguna vez el #genio #matematico , Sir #AlanTuring , padre del cómputo moderno

Sólo podemos ver poco del futuro, pero lo suficiente para darnos cuenta de que hay mucho por hacer

#alexa #amazonalexa #amazonecho #amazonechoshow #alexadevice #alexadevices #artificialintelligence #AI #robots #skynet #turingtest #turingmachine #amazonalexaskill #amazonalexaechodot #amazonalexaapp #pasionmovil #poderpda">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B71ZopsHOap/" title="Una foto viejisíma, durante una visita al #zoologico de #Chapultepec en 2012, no recuerdo ni con qué se tomó la foto pero tenía que publicarla en la colección antes de que se perdiera

#zoo #tiger #bigcat #feline #zootopia #zoology #zoom #bigcatsforever #tigerzoo #chapultepeczoo" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/81616160_850320155416169_8467863430006881721_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=105&amp;_nc_ohc=hbFsHFIxRbcAX_TcYlt&amp;oh=5f962def779781961b2aef49117703c0&amp;oe=5EB87805" alt="Una foto viejisíma, durante una visita al #zoologico de #Chapultepec en 2012, no recuerdo ni con qué se tomó la foto pero tenía que publicarla en la colección antes de que se perdiera

#zoo #tiger #bigcat #feline #zootopia #zoology #zoom #bigcatsforever #tigerzoo #chapultepeczoo">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B7zt6CIHhwa/" title="Existen #gabinetes de #computadora y luego están auténticas piezas de #arte como la #ztower de @inwinlatam (@inwinusa) una #pc que fué recientemente exhibida en el #ROGeFest2019 de @asusmx y @rog_mx en Diciembre pasado

Este #gabinete esta hecho de una aleación de #metales y su precio supera los 10,000 Dólares, siendo de hecho, una de las creaciones más caras de #InWin, el icónico fabricante de algunos de los gabinetes más extraños y peculiares de la industria #pcgamer alrededor del mundo

Presentado en Julio del 2018, el Z-Tower de @in_win_nl pesa más de 40kg y su diseño evoca más a una #escultura que a una computadora, pero es 100% funcional y si tienes 190,000 pesos mexicanos que &quot;te sobren&quot; pues ya conoces una opción más en qué gastarlos

#art #artcase #sculpture #techart #inwincase #pccase #computercase #computer #gamingpc #pcgaming #pasionmovil #poderpda #asusmexico #asusmx #rogmexico #republicofgamers #rogmx #arteytecnologia #pcgram" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/83524940_160774418670901_8154308659419177016_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=101&amp;_nc_ohc=oBjH_cUByEMAX-zzMwz&amp;oh=6c68fc677c13e02c9bdfa552844a163f&amp;oe=5EC418EC" alt="Existen #gabinetes de #computadora y luego están auténticas piezas de #arte como la #ztower de @inwinlatam (@inwinusa) una #pc que fué recientemente exhibida en el #ROGeFest2019 de @asusmx y @rog_mx en Diciembre pasado

Este #gabinete esta hecho de una aleación de #metales y su precio supera los 10,000 Dólares, siendo de hecho, una de las creaciones más caras de #InWin, el icónico fabricante de algunos de los gabinetes más extraños y peculiares de la industria #pcgamer alrededor del mundo

Presentado en Julio del 2018, el Z-Tower de @in_win_nl pesa más de 40kg y su diseño evoca más a una #escultura que a una computadora, pero es 100% funcional y si tienes 190,000 pesos mexicanos que &quot;te sobren&quot; pues ya conoces una opción más en qué gastarlos

#art #artcase #sculpture #techart #inwincase #pccase #computercase #computer #gamingpc #pcgaming #pasionmovil #poderpda #asusmexico #asusmx #rogmexico #republicofgamers #rogmx #arteytecnologia #pcgram">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B7y-Ue9npra/" title="Últimamente, el #diseño de los #smartphones de @doogee_mobile ha mejorado bastante y se ha vuelto menos #industrial para tener un aspecto más elegante y estilizado, eso sí, sin perder de vista que son #equipos #todoterreno y que, en el caso del #dispositivo de la imagen, el #doogeen100 se trata de un #smartphone con una amplia batería interna de #10000mah capaz incluso de recargar otros #celulares mediante su puerto #USB Tipo-C

Te invito a que veas nuestro #review en el canal de #pasionmovil en #YouTube para conocer más sobre el #doogee N100

http://youtube.com/pasionmovil

#celular #movil #mobilereview #phone #phonereview #allterrain #rugged #ruggedphone #doogeemobile #techreview #youtubereview #techsource #techblog #techblogger #poderpda" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/82336917_475500099803731_3593943020873302399_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=107&amp;_nc_ohc=IYMd3P0upF0AX-jTAHk&amp;oh=1356f70d80e7c8e86890f8d7e63a0f8f&amp;oe=5EBBC132" alt="Últimamente, el #diseño de los #smartphones de @doogee_mobile ha mejorado bastante y se ha vuelto menos #industrial para tener un aspecto más elegante y estilizado, eso sí, sin perder de vista que son #equipos #todoterreno y que, en el caso del #dispositivo de la imagen, el #doogeen100 se trata de un #smartphone con una amplia batería interna de #10000mah capaz incluso de recargar otros #celulares mediante su puerto #USB Tipo-C

Te invito a que veas nuestro #review en el canal de #pasionmovil en #YouTube para conocer más sobre el #doogee N100

http://youtube.com/pasionmovil

#celular #movil #mobilereview #phone #phonereview #allterrain #rugged #ruggedphone #doogeemobile #techreview #youtubereview #techsource #techblog #techblogger #poderpda">
				</a>

			</div>

		
	
</div>

	
	<p class="meks-instagram-follow-link">
		<a href="https://instagram.com/pasionmovil" target="_blank" rel="nofollow" class="mks_author_link meks-widget-cta"><i class="fa fa-instagram"></i> Follow</a>
	</p>

</div><div id="custom_html-5" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div id="recent-posts-widget-with-thumbnails-2" class="vce-no-padding widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Entradas Recientes</h4>	<ul>
			<li><a href="https://www.pasionmovil.com/aplicaciones/google-cerrara-otro-servicio-app-maker-pasara-a-mejor-vida-en-2021/"><span class="rpwwt-post-title">Google cerrará otro servicio, App Maker pasará a mejor vida en 2021</span></a></li>
			<li><a href="https://www.pasionmovil.com/seguridad/jumshot-cerrado-por-avast/"><span class="rpwwt-post-title">Avast anuncia el cierre de Jumpshot</span></a></li>
			<li><a href="https://www.pasionmovil.com/investigacion-y-desarrollo/amazon-prime-alcanza-los-150-millones-de-suscriptores/"><span class="rpwwt-post-title">Amazon Prime alcanza los 150 millones de suscriptores</span></a></li>
			<li><a href="https://www.pasionmovil.com/plataformas/android/se-confirma-que-el-oneplus-8-tendra-soporte-para-carga-inalambrica/"><span class="rpwwt-post-title">Se confirma que el OnePlus 8 tendrá soporte para carga inalámbrica</span></a></li>
			<li><a href="https://www.pasionmovil.com/plataformas/android/xiaomi-pantallas-1008p/"><span class="rpwwt-post-title">Xiaomi Mi 10 se queda con pantallas a 1080p</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="text-117" class="widget widget_text">			<div class="textwidget"><center><script type="text/javascript" async src="https://aliadvert.ru/poderpdacom"></script></center>
</div>
		</div><div class="vce-sticky"><div id="text-21" class="widget widget_text"><h4 class="widget-title">Test de Velocidad Celular</h4>			<div class="textwidget"><a href="https://www.pasionmovil.com/speedtest/" target="_blank" rel="noopener noreferrer"><p align="center"><img src="https://media.pasionmovil.com/2019/12/00b12aff-banner_2_speedtest_nperf_2020_2.jpg"></a>

</div>
		</div><div id="custom_html-8" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/ns6Q6oalY_U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/jPAPuwj-32U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/xnDhmlPoKtc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Derechos Reservados © 2020 Grupo PasiónMóvil S.A. de C.V.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-348328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348328"><a href="https://www.pasionmovil.com/sobre-pasionmovil/">Sobre PasionMovil</a></li>
<li id="menu-item-217716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217716"><a href="https://www.pasionmovil.com/contacto/">Contacto</a></li>
<li id="menu-item-348279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-348279"><a href="https://www.pasionmovil.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-348301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348301"><a href="https://www.pasionmovil.com/empleo/">Empleo</a></li>
<li id="menu-item-348313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348313"><a href="https://www.pasionmovil.com/publicidad/">Publicidad</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Powered by WPtouch Pro: 4.3.34 --><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"poderpda"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"379526 https:\/\/www.pasionmovil.com\/?p=379526","disqusShortname":"poderpda","disqusTitle":"Apple podr\u00eda lanzar un iPhone con Touch ID en el lateral","disqusUrl":"https:\/\/www.pasionmovil.com\/plataformas\/apple\/apple-podria-lanzar-un-iphone-con-touch-id-en-el-lateral\/","postId":"379526"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/media.pasionmovil.com\/2019\/11\/8836a1fb-pasionmovil_2020_logowebsite_png_min.png","logo_retina":"https:\/\/media.pasionmovil.com\/2019\/11\/4d99c94b-pasionmovil_2020_logowebsite_png.png","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.pasionmovil.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/themes/voice/assets/js/min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>