<!DOCTYPE html>
<html lang="es-MX" class="no-js no-svg">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Demanda a Google por vigilar usuarios en modo incógnito | PasionMovil</title>

<!-- All In One SEO Pack Pro 3.5.2[313,399] -->
<!-- Cadena de Depuración  : T4X6MIAA+ACTQK8RAW2DEUAEPHM -->
<meta name="description"  content="En California, Google es demandado por cinco mil millones de dólares, por acceder a los datos de usuarios en modo incógnito." />

<meta name="keywords"  content="demandas contra google,google demandado por violar datos de usuarios,google recolecta datos en modo incógnito,modo incógnito recolecta datos usuarios de google,,demanda,google,modo incónito,navegador,seguridad" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pasionmovil.com/#organization","url":"https://www.pasionmovil.com/","name":"PasionMovil","sameAs":[]},{"@type":"WebSite","@id":"https://www.pasionmovil.com/#website","url":"https://www.pasionmovil.com/","name":"PasionMovil","publisher":{"@id":"https://www.pasionmovil.com/#organization"}},{"@type":"WebPage","@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#webpage","url":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/","inLanguage":"es-MX","name":"Google es demandado por rastrear usuarios en modo incógnito","isPartOf":{"@id":"https://www.pasionmovil.com/#website"},"breadcrumb":{"@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#breadcrumblist"},"description":"En California, Google es demandado por cinco mil millones de dólares, por acceder a los datos de usuarios en modo incógnito.","image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#primaryimage","url":"https://media.pasionmovil.com/2020/06/05b98328-google-vigila-usuarios-modo-incognito.jpg","width":750,"height":422},"primaryImageOfPage":{"@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#primaryimage"},"datePublished":"2020-06-04T15:00:20-05:00","dateModified":"2020-06-04T00:15:55-05:00"},{"@type":"Article","@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#article","isPartOf":{"@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#webpage"},"author":{"@id":"https://www.pasionmovil.com/author/maggy-molina/#author"},"headline":"Google es demandado por rastrear usuarios en modo incógnito","datePublished":"2020-06-04T15:00:20-05:00","dateModified":"2020-06-04T00:15:55-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#webpage"},"publisher":{"@id":"https://www.pasionmovil.com/#organization"},"articleSection":"Seguridad, Demanda, Google, modo incónito, Navegador, Seguridad, Minientrada","image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#primaryimage","url":"https://media.pasionmovil.com/2020/06/05b98328-google-vigila-usuarios-modo-incognito.jpg","width":750,"height":422}},{"@type":"Person","@id":"https://www.pasionmovil.com/author/maggy-molina/#author","name":"Maggy Molina","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/#personlogo","url":"https://secure.gravatar.com/avatar/5692195b5d38d4ec37eb40f5a8e4e6b9?s=96&d=mm&r=g","width":96,"height":96,"caption":"Maggy Molina"}},{"@type":"BreadcrumbList","@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pasionmovil.com/","url":"https://www.pasionmovil.com/","name":"PasionMovil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/","url":"https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/","name":"Google es demandado por rastrear usuarios en modo incógnito"}}]}]}</script>
<link rel="canonical" href="https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/" />
<!-- All In One SEO Pack Pro -->
<link rel='dns-prefetch' href='//www.pasionmovil.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Feed" href="https://www.pasionmovil.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; RSS de los comentarios" href="https://www.pasionmovil.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Google es demandado por rastrear usuarios en modo incógnito RSS de los comentarios" href="https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pasionmovil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pasionmovil.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.pasionmovil.com/wp-content/themes/voice/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.pasionmovil.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pasionmovil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pasionmovil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pasionmovil.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Solo cuentas de pago de Zoom tendrían llamadas cifradas de extremo a extremo' href='https://www.pasionmovil.com/aplicaciones/zoom-cifrado-version-paga-exclusiva/' />
<link rel='next' title='Empleados demandan a Amazon por ponerlos en riesgo de contraer COVID-19' href='https://www.pasionmovil.com/aplicaciones/empleados-almacenes-amazon-demandan-contagio-covid-19/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.pasionmovil.com/?p=384979' />
<link rel="alternate" type="application/json+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fseguridad%2Fgoogle-enfrenta-demanda-rastreo-usuarios-modo-incognito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fseguridad%2Fgoogle-enfrenta-demanda-rastreo-usuarios-modo-incognito%2F&#038;format=xml" />
<link href="https://www.pasionmovil.com/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" /><link rel="amphtml" href="https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/amp/" /><link rel="icon" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			                                            		</style>
		

<!-- Codigo de Adsense - Editor RBonfil -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8660491-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8660491-2');
</script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8660491-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8660491-4');
</script>
	
	</head>

<body class="post-template-default single single-post postid-384979 single-format-aside wp-embed-responsive vce-sid-right voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.pasionmovil.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png, https://media.pasionmovil.com/2019/11/4d99c94b-pasionmovil_2020_logowebsite_png.png 2x"><source srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png"><img src="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png" alt="PasionMovil"></picture></a></span></div>
	<div class="vce-header-ads">
		<!-- TecnoDiva Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="3529346274"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-375324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-375324"><a href="https://www.pasionmovil.com/blog/">Marcas</a>
<ul class="sub-menu">
	<li id="menu-item-375325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375325"><a href="https://www.pasionmovil.com/tag/asus/">ASUS</a>	<li id="menu-item-383575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383575"><a href="https://www.pasionmovil.com/tag/ZTE/">ZTE</a>	<li id="menu-item-375334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375334"><a href="https://www.pasionmovil.com/tag/apple/">Apple</a>	<li id="menu-item-375326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375326"><a href="https://www.pasionmovil.com/tag/huawei/">Huawei</a>	<li id="menu-item-375332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375332"><a href="https://www.pasionmovil.com/tag/alcatel/">Alcatel</a>	<li id="menu-item-375327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375327"><a href="https://www.pasionmovil.com/tag/honor/">Honor</a>	<li id="menu-item-375338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375338"><a href="https://www.pasionmovil.com/tag/lg/">LG</a>	<li id="menu-item-375328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375328"><a href="https://www.pasionmovil.com/tag/samsung/">Samsung</a>	<li id="menu-item-375335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375335"><a href="https://www.pasionmovil.com/tag/microsoft/">Microsoft</a>	<li id="menu-item-375331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375331"><a href="https://www.pasionmovil.com/tag/xiaomi/">Xiaomi</a>	<li id="menu-item-375343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375343"><a href="https://www.pasionmovil.com/tag/dji/">DJI</a>	<li id="menu-item-375339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375339"><a href="https://www.pasionmovil.com/tag/marshall/">Marshall</a>	<li id="menu-item-375345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375345"><a href="https://www.pasionmovil.com/tag/realme/">Realme</a>	<li id="menu-item-375329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375329"><a href="https://www.pasionmovil.com/tag/Motorola/">Motorola</a>	<li id="menu-item-375330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375330"><a href="https://www.pasionmovil.com/tag/nokia/">Nokia</a>	<li id="menu-item-375336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375336"><a href="https://www.pasionmovil.com/tag/oneplus/">OnePlus</a>	<li id="menu-item-375342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375342"><a href="https://www.pasionmovil.com/tag/umidigi/">Umidigi</a>	<li id="menu-item-375341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375341"><a href="https://www.pasionmovil.com/tag/RAZER/">RAZER</a>	<li id="menu-item-375344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375344"><a href="https://www.pasionmovil.com/tag/blackberry-2/">BlackBerry</a>	<li id="menu-item-375346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375346"><a href="https://www.pasionmovil.com/tag/Sony/">Sony</a>	<li id="menu-item-375333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375333"><a href="https://www.pasionmovil.com/tag/htc/">HTC</a>	<li id="menu-item-375337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375337"><a href="https://www.pasionmovil.com/tag/oppo/">Oppo</a>	<li id="menu-item-375340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375340"><a href="https://www.pasionmovil.com/tag/lanix/">Lanix</a></ul>
<li id="menu-item-217493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217493 vce-cat-7"><a href="https://www.pasionmovil.com/seccion/plataformas/">Plataformas</a>
<ul class="sub-menu">
	<li id="menu-item-217498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217498 vce-cat-12"><a href="https://www.pasionmovil.com/seccion/plataformas/android/">Google Android</a>	<li id="menu-item-217494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217494 vce-cat-13"><a href="https://www.pasionmovil.com/seccion/plataformas/apple/">Apple iOS</a>	<li id="menu-item-375322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375322 vce-cat-84"><a href="https://www.pasionmovil.com/seccion/plataformas/windows/">Windows</a>	<li id="menu-item-217499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217499 vce-cat-95354"><a href="https://www.pasionmovil.com/seccion/plataformas/google-android-wear/">Google Android Wear</a>	<li id="menu-item-375321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375321 vce-cat-17455"><a href="https://www.pasionmovil.com/seccion/plataformas/tizen-os/">Tizen OS</a></ul>
<li id="menu-item-217508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217508 vce-cat-207"><a href="https://www.pasionmovil.com/seccion/wireless/">Wireless</a><li id="menu-item-299313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299313 vce-cat-4"><a href="https://www.pasionmovil.com/seccion/analisis/">Análisis</a><li id="menu-item-217509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217509 vce-cat-58"><a href="https://www.pasionmovil.com/seccion/tutoriales/">Tutoriales</a><li id="menu-item-217510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217510 vce-cat-5"><a href="https://www.pasionmovil.com/seccion/editorial/">Editorial</a><li id="menu-item-217514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217514 vce-cat-10"><a href="https://www.pasionmovil.com/seccion/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-295848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295848"><a href="http://youtube.com/pasionmovil">PoderPDA en Youtube</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.pasionmovil.com/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Escribr aquí para buscar..." onfocus="(this.value == 'Escribr aquí para buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escribr aquí para buscar...')" placeholder="Escribr aquí para buscar..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">
		
		<main id="main" class="main-box main-box-single">

					
			<article id="post-384979" class="vce-single post-384979 post type-post status-publish format-aside has-post-thumbnail hentry category-seguridad tag-demanda tag-google tag-modo-inconito tag-navegador tag-seguridad post_format-post-format-aside">

			<header class="entry-header">
			
			<h1 class="entry-title">Google es demandado por rastrear usuarios en modo incógnito</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">04/06/2020</span></div><div class="meta-item comments"><a href="https://www.pasionmovil.com/seguridad/google-enfrenta-demanda-rastreo-usuarios-modo-incognito/#respond"><span class="dsq-postid" data-dsqidentifier="384979 https://www.pasionmovil.com/?p=384979">Escribe un comentario</span></a></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/maggy-molina/">Maggy Molina</a></span></span></div></div>
		</header>
	
	
		<div class="vce-ad vce-ad-container"><center>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>

		
	    	    				    <div class="entry-headline">
			    	<p>Por cinco mil millones de dólares </p>
			    </div>
				    
		<div class="vce-ad vce-ad-container"><center>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
	
	<div class="entry-content">
		<p><img class="size-full wp-image-384980 aligncenter" src="https://media.pasionmovil.com/2020/06/35fbfc92-google-demandado.jpg" alt="" width="830" height="400" srcset="https://media.pasionmovil.com/2020/06/35fbfc92-google-demandado.jpg 830w, https://media.pasionmovil.com/2020/06/35fbfc92-google-demandado-315x152.jpg 315w, https://media.pasionmovil.com/2020/06/35fbfc92-google-demandado-700x337.jpg 700w, https://media.pasionmovil.com/2020/06/35fbfc92-google-demandado-768x370.jpg 768w, https://media.pasionmovil.com/2020/06/35fbfc92-google-demandado-810x390.jpg 810w" sizes="(max-width: 830px) 100vw, 830px" /></p>
<p style="text-align: justify;">Este martes se dio a conocer que <a href="https://www.pasionmovil.com/?s=Google+demanda" target="_blank" rel="noopener noreferrer">Google</a> <a href="https://www.pasionmovil.com/investigacion-y-desarrollo/google-demanda-sonos-patentes/" target="_blank" rel="noopener noreferrer"><strong>ha sido demandado</strong></a> acusado de invadir la privacidad de los usuarios, al rastrear su uso de internet por medio del navegador, al emplear el modo privado.</p>
<p style="text-align: justify;">La demanda es por cinco mil millones de dólares, acusando a Alphabet de recolectar información acerca de la información que ve la gente en línea y desde dónde se ve, a pesar de que usan el modo incógnito, por daños al violar las leyes federales y de privacidad del estado de California.</p>
<p style="text-align: justify;">De acuerdo con la demanda hecha en la corte federal de San José, California, Google obtiene datos por medio de Google Analytics, Google Ad Manager, y otras aplicaciones y sitios por medio de plug-ins, independientemente de si se hace click o no en su sistema de publicidad.</p>
<p style="text-align: justify;">De esta forma Google aprende acerca de los amigos, hobbies, comidas, hábitos de compra y cosas embarazosas de los usuarios, en sus búsquedas.</p>
<p style="text-align: justify;">la queja menciona que Google no Google no puede continuar participando en la recopilación de datos encubiertos y no autorizados de prácticamente todos los estadounidenses con una computadora o teléfono.</p>
<p style="text-align: justify;">Como es de esperar, Google se va a defender de tales quejas. ya que al usar el modo incógnito, los sitios pueden obtener datos acerca de la navegación del usuario.</p>
<p style="text-align: justify;">En este caso, la demanda incluye a usuarios desde el primero de junio de 2016, que navegaban en el modo privado de Google.</p>
<p>Con información de<a href="https://venturebeat.com/2020/06/03/google-faces-5-billion-lawsuit-for-tracking-users-in-incognito-mode/"> Venture Beat</a></p>
	</div>

	
	<center>
<!-- PoderPDA BIG BoxBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="8101546434"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.pasionmovil.com/tag/demanda/" rel="tag">Demanda</a> <a href="https://www.pasionmovil.com/tag/google/" rel="tag">Google</a> <a href="https://www.pasionmovil.com/tag/modo-inconito/" rel="tag">modo incónito</a> <a href="https://www.pasionmovil.com/tag/navegador/" rel="tag">Navegador</a> <a href="https://www.pasionmovil.com/tag/seguridad/" rel="tag">Seguridad</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.pasionmovil.com/seguridad/google-scam-spotter/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://media.pasionmovil.com/2020/05/2d394159-google-scam-spotter-detecta-estafas-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2020/05/2d394159-google-scam-spotter-detecta-estafas.jpg" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Google lanza Scam Spotter para evitar caer en fraudes</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Tal vez te pueda gustar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-379887 post type-post status-publish format-aside has-post-thumbnail hentry category-seguridad tag-87278 tag-android-9 tag-bluetooth tag-bt tag-android tag-seguridad post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/seguridad/vulnerabilidad-android-bluetooth/" title="Bluetooth hackeable en Android 8 y 9">
				<img width="375" height="195" src="https://media.pasionmovil.com/2020/02/1019ee28-bluetooth-sig-a-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2020/02/1019ee28-bluetooth-sig-a.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/seguridad/vulnerabilidad-android-bluetooth/" title="Bluetooth hackeable en Android 8 y 9">Bluetooth hackeable en Android 8 y 9</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">15/02/2020</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/maggy-molina/">Maggy Molina</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Evita tenerlo en modo visible cuando lo tengas activado</p>
		</div>
	
	</article>					<article class="vce-post vce-lay-c post-379971 post type-post status-publish format-aside has-post-thumbnail hentry category-seguridad tag-actualizacion-de-whatsapp tag-cifras-whatsapp tag-privacidad tag-seguridad tag-whatsapp post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/seguridad/whatsapp-lanza-nuevo-sitio-de-privacidad/" title="WhatsApp lanza nuevo sitio de privacidad">
				<img width="375" height="195" src="https://media.pasionmovil.com/2020/01/17bbcdeb-whatsapp-inocente-hackeo-iphone-x-jeff-bezos-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2020/01/17bbcdeb-whatsapp-inocente-hackeo-iphone-x-jeff-bezos.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/seguridad/whatsapp-lanza-nuevo-sitio-de-privacidad/" title="WhatsApp lanza nuevo sitio de privacidad">WhatsApp lanza nuevo sitio de privacidad</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">13/02/2020</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Manuel Terrón</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>El nuevo sitio muestra información más clara sobre la privacidad en la app</p>
		</div>
	
	</article>		
	</div>

	</div>


		
		
		
<div id="disqus_thread"></div>

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="custom_html-6" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- PoderPDA BoxBanner Home/Pages 2014 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="3618559079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos en Redes Sociales</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://youtube.com/pasionmovil" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="http://www.facebook.com/poderpda" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="http://twitter.com/poderpda" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/pasionmovil" title="Instagram" class="socicon-instagram soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://www.pasionmovil.com/feed/" title="RSS" class="socicon-rss soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div><div id="mks_ads_widget-3" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://bit.ly/2pR5pzT" target="_blank" >
			     				<img src="https://media.pasionmovil.com/2020/04/28696eb3-boxbanner_ewin_chair_2020.jpg" alt="28696eb3-boxbanner_ewin_chair_2020.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="meks_instagram-2" class="vce-no-padding widget widget_meks_instagram"><h4 class="widget-title">Nuestro Instagram</h4>Instagram has returned empty data. Please authorize your Instagram account in the <a href="https://www.pasionmovil.com/wp-admin/options-general.php?page=meks-instagram"> plugin settings </a>.</div><div id="custom_html-5" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div id="recent-posts-widget-with-thumbnails-2" class="vce-no-padding widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Entradas Recientes</h4>	<ul>
			<li><a href="https://www.pasionmovil.com/plataformas/android/xiaomi-lanzara-el-nuevo-mi-cc10-con-teleobjetivo-de-120x/"><span class="rpwwt-post-title">Xiaomi lanzará el nuevo Mi CC10 con teleobjetivo de 120X</span></a></li>
			<li><a href="https://www.pasionmovil.com/plataformas/android/filtran-foto-del-redmi-9-con-camara-cuadruple/"><span class="rpwwt-post-title">Filtran foto del Redmi 9 con cámara cuádruple</span></a></li>
			<li><a href="https://www.pasionmovil.com/plataformas/android/estos-son-los-36-telefonos-huawei-que-estaran-recibiendo-emui-10-1/"><span class="rpwwt-post-title">Estos son los 36 teléfonos Huawei que estarán recibiendo EMUI 10.1</span></a></li>
			<li><a href="https://www.pasionmovil.com/aplicaciones/didi-prevent-emplea-inteligencia-artificial-para-cuidar-a-usuarios-y-conductores/"><span class="rpwwt-post-title">DiDi Prevent emplea Inteligencia Artificial para cuidar a usuarios y conductores</span></a></li>
			<li><a href="https://www.pasionmovil.com/aplicaciones/empleados-almacenes-amazon-demandan-contagio-covid-19/"><span class="rpwwt-post-title">Empleados demandan a Amazon por ponerlos en riesgo de contraer COVID-19</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div class="vce-sticky"><div id="text-21" class="widget widget_text"><h4 class="widget-title">Test de Velocidad Celular</h4>			<div class="textwidget"><a href="https://www.pasionmovil.com/speedtest/" target="_blank" rel="noopener noreferrer"><p align="center"><img src="https://media.pasionmovil.com/2019/12/00b12aff-banner_2_speedtest_nperf_2020_2.jpg"></a>

</div>
		</div><div id="custom_html-8" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/cED0QuhEb2o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/zsmIu0Owf3M" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/sJNvuRnf3Us" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Derechos Reservados © 2020 Grupo PasiónMóvil S.A. de C.V.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-348328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348328"><a href="https://www.pasionmovil.com/sobre-pasionmovil/">Sobre PasionMovil</a></li>
<li id="menu-item-217716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217716"><a href="https://www.pasionmovil.com/contacto/">Contacto</a></li>
<li id="menu-item-348279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-348279"><a href="https://www.pasionmovil.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-348301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348301"><a href="https://www.pasionmovil.com/empleo/">Empleo</a></li>
<li id="menu-item-348313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348313"><a href="https://www.pasionmovil.com/publicidad/">Publicidad</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Powered by WPtouch Pro: 4.3.34 --><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"poderpda"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"384979 https:\/\/www.pasionmovil.com\/?p=384979","disqusShortname":"poderpda","disqusTitle":"Google es demandado por rastrear usuarios en modo inc\u00f3gnito","disqusUrl":"https:\/\/www.pasionmovil.com\/seguridad\/google-enfrenta-demanda-rastreo-usuarios-modo-incognito\/","postId":"384979"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/media.pasionmovil.com\/2019\/11\/8836a1fb-pasionmovil_2020_logowebsite_png_min.png","logo_retina":"https:\/\/media.pasionmovil.com\/2019\/11\/4d99c94b-pasionmovil_2020_logowebsite_png.png","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.pasionmovil.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/themes/voice/assets/js/min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

</body>
</html>