<!DOCTYPE html>
<html lang="es-MX" class="no-js no-svg">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Ya sabemos la fecha de lanzamiento del Oppo F15 | PasionMovil</title>

<!-- All in One SEO Pack Pro 3.3.4 by Michael Torbert of Semper Fi Web Design[313,386] -->
<!-- Cadena de Depuración  : T4X6MIAA+ACTQK8RAW2DEUAEPHM -->
<meta name="description"  content="Salen a la luz algunas de las especificaciones técnicas del Oppo F15, el próximo smartphone de mediana gama del fabricante chino." />

<meta name="keywords"  content="rumores oppo f15,características oppo f15,disponibilidad oppo f15,lanzamiento nuevo oppo f15,cuando se anunciará el oppo f15,android oppo,oppo,oppo f,oppo f15,smartphone oppo,google android" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pasionmovil.com/#organization","url":"https://www.pasionmovil.com/","name":"PasionMovil","sameAs":[]},{"@type":"WebSite","@id":"https://www.pasionmovil.com/#website","url":"https://www.pasionmovil.com/","name":"PasionMovil","publisher":{"@id":"https://www.pasionmovil.com/#organization"}},{"@type":"WebPage","@id":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#webpage","url":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/","inLanguage":"es-MX","name":"Se filtra la fecha de lanzamiento del Oppo F15","isPartOf":{"@id":"https://www.pasionmovil.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#primaryimage","url":"https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2.jpg","width":945,"height":631},"primaryImageOfPage":{"@id":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#primaryimage"},"datePublished":"2020-01-03T00:00:39-06:00","dateModified":"2020-01-02T20:35:22-06:00","description":"Salen a la luz algunas de las especificaciones t\u00e9cnicas del Oppo F15, el pr\u00f3ximo smartphone de mediana gama del fabricante chino. "},{"@type":"Article","@id":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#article","isPartOf":{"@id":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#webpage"},"author":{"@id":"https://www.pasionmovil.com/author/mrmanuel/#author"},"headline":"Se filtra la fecha de lanzamiento del Oppo F15","datePublished":"2020-01-03T00:00:39-06:00","dateModified":"2020-01-02T20:35:22-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#webpage"},"publisher":{"@id":"https://www.pasionmovil.com/#organization"},"articleSection":"Google Android, Android Oppo, oppo, Oppo F, Oppo F15, Smartphone Oppo, Minientrada","image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#primaryimage","url":"https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2.jpg","width":945,"height":631}},{"@type":"Person","@id":"https://www.pasionmovil.com/author/mrmanuel/#author","name":"Manuel Delgado","sameAs":["@_mrmanuel"],"image":{"@type":"ImageObject","@id":"https://www.pasionmovil.com/#personlogo","url":"https://secure.gravatar.com/avatar/df15f1fc7169c62e1ea40cf7b1664d21?s=96&d=mm&r=g","width":96,"height":96,"caption":"Manuel Delgado"}}]}</script>
<link rel="canonical" href="https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/" />
<!-- All in One SEO Pack Pro -->
<link rel='dns-prefetch' href='//www.pasionmovil.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Feed" href="https://www.pasionmovil.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; RSS de los comentarios" href="https://www.pasionmovil.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PasionMovil &raquo; Se filtra la fecha de lanzamiento del Oppo F15 RSS de los comentarios" href="https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pasionmovil.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pasionmovil.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.pasionmovil.com/wp-content/themes/voice/assets/css/min.css?ver=2.9.3' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.pasionmovil.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.pasionmovil.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pasionmovil.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pasionmovil.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pasionmovil.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung realizará su keynote el 6 de enero en el CES 2020' href='https://www.pasionmovil.com/investigacion-y-desarrollo/samsung-keynote-ces-2020/' />
<link rel='next' title='ZTE lanzará el Axon 10s Pro 5G muy pronto' href='https://www.pasionmovil.com/plataformas/android/zte-lanzara-el-axon-10s-pro-5g-muy-pronto/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.pasionmovil.com/?p=377284' />
<link rel="alternate" type="application/json+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fplataformas%2Fandroid%2Fse-filtra-la-fecha-de-lanzamiento-del-oppo-f15%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pasionmovil.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pasionmovil.com%2Fplataformas%2Fandroid%2Fse-filtra-la-fecha-de-lanzamiento-del-oppo-f15%2F&#038;format=xml" />
<link href="https://www.pasionmovil.com/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" /><link rel="amphtml" href="https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/amp/" /><link rel="icon" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pasionmovil.com/wp-content/uploads/2018/01/cropped-favicon_poderpda-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			                                            		</style>
			
	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8660491-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8660491-2');
</script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8660491-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8660491-4');
</script>
	
	</head>

<body class="post-template-default single single-post postid-377284 single-format-aside wp-embed-responsive vce-sid-right voice-v_2_9_3">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.pasionmovil.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png, https://media.pasionmovil.com/2019/11/4d99c94b-pasionmovil_2020_logowebsite_png.png 2x"><source srcset="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png"><img src="https://media.pasionmovil.com/2019/11/8836a1fb-pasionmovil_2020_logowebsite_png_min.png" alt="PasionMovil"></picture></a></span></div>
	<div class="vce-header-ads">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TecnoDiva Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="3529346274"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-375324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-375324"><a href="https://www.pasionmovil.com/blog/">Marcas</a>
<ul class="sub-menu">
	<li id="menu-item-375325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375325"><a href="https://www.pasionmovil.com/tag/asus/">ASUS</a>	<li id="menu-item-375332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375332"><a href="https://www.pasionmovil.com/tag/alcatel/">Alcatel</a>	<li id="menu-item-375334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375334"><a href="https://www.pasionmovil.com/tag/apple/">Apple</a>	<li id="menu-item-375326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375326"><a href="https://www.pasionmovil.com/tag/huawei/">Huawei</a>	<li id="menu-item-375327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375327"><a href="https://www.pasionmovil.com/tag/honor/">Honor</a>	<li id="menu-item-375338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375338"><a href="https://www.pasionmovil.com/tag/lg/">LG</a>	<li id="menu-item-375328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375328"><a href="https://www.pasionmovil.com/tag/samsung/">Samsung</a>	<li id="menu-item-375335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375335"><a href="https://www.pasionmovil.com/tag/microsoft/">Microsoft</a>	<li id="menu-item-375331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375331"><a href="https://www.pasionmovil.com/tag/xiaomi/">Xiaomi</a>	<li id="menu-item-375343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375343"><a href="https://www.pasionmovil.com/tag/dji/">DJI</a>	<li id="menu-item-375339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375339"><a href="https://www.pasionmovil.com/tag/marshall/">Marshall</a>	<li id="menu-item-375345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375345"><a href="https://www.pasionmovil.com/tag/realme/">Realme</a>	<li id="menu-item-375329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375329"><a href="https://www.pasionmovil.com/tag/Motorola/">Motorola</a>	<li id="menu-item-375330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375330"><a href="https://www.pasionmovil.com/tag/nokia/">Nokia</a>	<li id="menu-item-375336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375336"><a href="https://www.pasionmovil.com/tag/oneplus/">OnePlus</a>	<li id="menu-item-375342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375342"><a href="https://www.pasionmovil.com/tag/umidigi/">Umidigi</a>	<li id="menu-item-375341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375341"><a href="https://www.pasionmovil.com/tag/RAZER/">RAZER</a>	<li id="menu-item-375344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375344"><a href="https://www.pasionmovil.com/tag/blackberry-2/">BlackBerry</a>	<li id="menu-item-375346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375346"><a href="https://www.pasionmovil.com/tag/Sony/">Sony</a>	<li id="menu-item-375333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375333"><a href="https://www.pasionmovil.com/tag/htc/">HTC</a>	<li id="menu-item-375337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375337"><a href="https://www.pasionmovil.com/tag/oppo/">Oppo</a>	<li id="menu-item-375340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375340"><a href="https://www.pasionmovil.com/tag/lanix/">Lanix</a></ul>
<li id="menu-item-217493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-217493 vce-cat-7"><a href="https://www.pasionmovil.com/seccion/plataformas/">Plataformas</a>
<ul class="sub-menu">
	<li id="menu-item-217498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217498 vce-cat-12"><a href="https://www.pasionmovil.com/seccion/plataformas/android/">Google Android</a>	<li id="menu-item-217494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217494 vce-cat-13"><a href="https://www.pasionmovil.com/seccion/plataformas/apple/">Apple iOS</a>	<li id="menu-item-375322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375322 vce-cat-84"><a href="https://www.pasionmovil.com/seccion/plataformas/windows/">Windows</a>	<li id="menu-item-217499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217499 vce-cat-95354"><a href="https://www.pasionmovil.com/seccion/plataformas/google-android-wear/">Google Android Wear</a>	<li id="menu-item-375321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375321 vce-cat-17455"><a href="https://www.pasionmovil.com/seccion/plataformas/tizen-os/">Tizen OS</a></ul>
<li id="menu-item-217508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217508 vce-cat-207"><a href="https://www.pasionmovil.com/seccion/wireless/">Wireless</a><li id="menu-item-299313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299313 vce-cat-4"><a href="https://www.pasionmovil.com/seccion/analisis/">Análisis</a><li id="menu-item-217509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217509 vce-cat-58"><a href="https://www.pasionmovil.com/seccion/tutoriales/">Tutoriales</a><li id="menu-item-217510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217510 vce-cat-5"><a href="https://www.pasionmovil.com/seccion/editorial/">Editorial</a><li id="menu-item-217514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217514 vce-cat-10"><a href="https://www.pasionmovil.com/seccion/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-295848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295848"><a href="http://youtube.com/pasionmovil">PoderPDA en Youtube</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.pasionmovil.com/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Escribr aquí para buscar..." onfocus="(this.value == 'Escribr aquí para buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Escribr aquí para buscar...')" placeholder="Escribr aquí para buscar..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">
		
		<main id="main" class="main-box main-box-single">

					
			<article id="post-377284" class="vce-single post-377284 post type-post status-publish format-aside has-post-thumbnail hentry category-android tag-android-oppo tag-oppo tag-oppo-f tag-oppo-f15 tag-smartphone-oppo post_format-post-format-aside">

			<header class="entry-header">
			
			<h1 class="entry-title">Se filtra la fecha de lanzamiento del Oppo F15</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">02/01/2020</span></div><div class="meta-item comments"><a href="https://www.pasionmovil.com/plataformas/android/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15/#respond"><span class="dsq-postid" data-dsqidentifier="377284 https://www.pasionmovil.com/?p=377284">Escribe un comentario</span></a></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Manuel Delgado</a></span></span></div></div>
		</header>
	
	
		<div class="vce-ad vce-ad-container"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>

		
	    	    				    <div class="entry-headline">
			    	<p>Oppo F15 será el nuevo smartphone de mediana gama del fabricante chino</p>
			    </div>
				    
		<div class="vce-ad vce-ad-container"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Foro Mini Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="6169720579"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
	
	<div class="entry-content">
		<p><img class="aligncenter size-full wp-image-377275" src="https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2.jpg" alt="" width="945" height="631" srcset="https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2.jpg 945w, https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2-315x210.jpg 315w, https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2-700x467.jpg 700w, https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2-768x513.jpg 768w, https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2-810x541.jpg 810w" sizes="(max-width: 945px) 100vw, 945px" /></p>
<p style="text-align: justify;">Después de una filtración que reveló la existencia del <strong>Oppo F15</strong>, el nuevo smartphone de mediana gama del fabricante chino, ahora <strong>se ha dado a conocer su fecha de lanzamiento</strong>, la cual será bastante pronto tanto como este mismo mes.</p>
<p style="text-align: justify;">Ahora sabemos que el próximo 16 de enero <a href="https://www.pasionmovil.com/plataformas/android/oppo-a91-es-lanzado-en-china-por-285-dolares/" target="_blank" rel="noopener noreferrer"><strong>Oppo</strong></a> presentará de forma oficial su nuevo teléfono, el cual se espera venga con un diseño elegante, con un panel con notch en forma de gota de agua y marcos laterales bastante compactos.</p>
<p style="text-align: justify;">Asimismo, <strong>el fabricante reveló algunas especificaciones del F15</strong>, que incluye 8GB de memoria RAM, un apartado fotográfico conformado por cuatro cámaras cuyo sensor principal es de 48 megapíxeles, un sensor de huellas digitales debajo de la pantalla y batería con soporte para carga rápida VOOC Flash Charge 3.0.</p>
<p><img class="aligncenter size-full wp-image-377286" src="https://media.pasionmovil.com/2020/01/12f325a3-oppo-f15.jpg" alt="" width="800" height="408" srcset="https://media.pasionmovil.com/2020/01/12f325a3-oppo-f15.jpg 800w, https://media.pasionmovil.com/2020/01/12f325a3-oppo-f15-315x161.jpg 315w, https://media.pasionmovil.com/2020/01/12f325a3-oppo-f15-700x357.jpg 700w, https://media.pasionmovil.com/2020/01/12f325a3-oppo-f15-768x392.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Por desgracia, no se ha revelado el resto del hardware, no sabemos el procesador que potenciará a este equipo, mucho menos las opciones de almacenamiento y sí habrá variantes adicionales de memoria RAM.</p>
<p style="text-align: justify;">Tampoco se sabe el <strong>precio del Oppo F15</strong>, pero sí sabemos que se venderá a través de Amazon India. Esperamos que el precio no supere los 350 dólares, aunque como dijimos, son meros rumores y nada es oficial hasta el día de su presentación.</p>
<p style="text-align: justify;">Con información de <a href="https://www.gsmarena.com/oppo_f15_launch_date_specs-news-40818.php" target="_blank" rel="noopener noreferrer">GSMArena</a></p>
	</div>

	
	<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BIG BoxBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="8101546434"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.pasionmovil.com/tag/android-oppo/" rel="tag">Android Oppo</a> <a href="https://www.pasionmovil.com/tag/oppo/" rel="tag">oppo</a> <a href="https://www.pasionmovil.com/tag/oppo-f/" rel="tag">Oppo F</a> <a href="https://www.pasionmovil.com/tag/oppo-f15/" rel="tag">Oppo F15</a> <a href="https://www.pasionmovil.com/tag/smartphone-oppo/" rel="tag">Smartphone Oppo</a>			</div>
		</footer>
	
		  	
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.pasionmovil.com/plataformas/android/zte-lanzara-el-axon-10s-pro-5g-muy-pronto/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://media.pasionmovil.com/2019/12/95c3bf9d-zte-axon-10s-pro-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2019/12/95c3bf9d-zte-axon-10s-pro.jpg" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">ZTE lanzará el Axon 10s Pro 5G muy pronto</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.pasionmovil.com/plataformas/android/proximo-lanzamiento-oppo-find-x2/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://media.pasionmovil.com/2020/01/f02868a5-oppo-find-x2-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2020/01/f02868a5-oppo-find-x2.jpg" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">OPPO Find X2 pronto será lanzado ¿#MWC2020?</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Tal vez te pueda gustar</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-377003 post type-post status-publish format-aside has-post-thumbnail hentry category-android tag-5g tag-oppo tag-oppo-reno-3 tag-oppo-reno-3-pro tag-oppo-reno-3-pro-pantone post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/plataformas/android/oppo-reno-3-pro-y-reno-3-anunciados-con-red-5g/" title="OPPO Reno 3 Pro y Reno 3 anunciados con red 5G">
				<img width="375" height="195" src="https://media.pasionmovil.com/2019/12/80c1a6f4-oppo-reno-3-pro-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2019/12/80c1a6f4-oppo-reno-3-pro.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/plataformas/android/oppo-reno-3-pro-y-reno-3-anunciados-con-red-5g/" title="OPPO Reno 3 Pro y Reno 3 anunciados con red 5G">OPPO Reno 3 Pro y Reno 3 anunciados con red 5G</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">26/12/2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/maggy-molina/">Maggy Molina</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>El precio del modelo básico no llega a los $500 USD en China</p>
		</div>
	
	</article>					<article class="vce-post vce-lay-c post-376823 post type-post status-publish format-aside has-post-thumbnail hentry category-android tag-android-oppo tag-caracteristicas-de-oppo-a91 tag-oppo tag-oppo-a91 tag-smartphone-oppo post_format-post-format-aside">

		 	<div class="meta-image">
			<a href="https://www.pasionmovil.com/plataformas/android/oppo-a91-es-lanzado-en-china-por-285-dolares/" title="Oppo A91 es lanzado en China por 285 dólares">
				<img width="375" height="195" src="https://media.pasionmovil.com/2019/12/4e4f58d5-oppo-smartphones-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image wp-stateless-item" alt="" data-image-size="vce-lay-b" data-stateless-media-bucket="media.pasionmovil.com" data-stateless-media-name="2019/12/4e4f58d5-oppo-smartphones.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.pasionmovil.com/plataformas/android/oppo-a91-es-lanzado-en-china-por-285-dolares/" title="Oppo A91 es lanzado en China por 285 dólares">Oppo A91 es lanzado en China por 285 dólares</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">20/12/2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.pasionmovil.com/author/mrmanuel/">Manuel Delgado</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>El próximo smartphone de Oppo ya se encuentra a la venta con cámara cuádruple y pantalla con notch</p>
		</div>
	
	</article>		
	</div>

	</div>


		
		
		
<div id="disqus_thread"></div>

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="custom_html-6" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BoxBanner Home/Pages 2014 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="3618559079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos en Redes Sociales</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://youtube.com/pasionmovil" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="http://www.facebook.com/poderpda" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="http://twitter.com/poderpda" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/pasionmovil" title="Instagram" class="socicon-instagram soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://www.pasionmovil.com/feed/" title="RSS" class="socicon-rss soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div><div id="text-118" class="vce-no-padding widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p align="center"><img src="https://media.pasionmovil.com/2019/07/E_Win_BoxBanner.jpg" /></p>
</div>
		</div><div id="meks_instagram-2" class="vce-no-padding widget widget_meks_instagram"><h4 class="widget-title">Nuestro Instagram</h4><div class="meks-instagram-widget" style="max-width: 300px; margin: -0.5px;">
		
	
				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6zb89HnURM/" title="Comencemos entonces, con la primer #foto de #smartphone del #2020, el #nokia4_2 (#Nokia 4.2) que estamos en proceso de terminar su #review en video. Un disppsotivo bastante económico de @nokiamobilelatam con un diseño sencillo, nada ostentoso, que mantiene la esencia del #diseño que hemos estado viendo en los equipos producidos por la nueva empresa #hmdnokia, también de origen #finlandes como la otrora empresa que todos conocimos alguna vez

#nokiamexico #nokiamx #nokiamobile #hmd #nokiamobilemx #nokia4point2 #nokia4punto2 #nokiaphone #android #android2020 #androidphone #mobiletech #techsource #techblog #poderpda #pasionmovil" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/81586939_111045556916545_2822365146317263351_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=101&amp;_nc_ohc=XuuYPuQmyQ4AX9MDVOD&amp;oh=89d747019a7219d393deae2273cbbefc&amp;oe=5E970369" alt="Comencemos entonces, con la primer #foto de #smartphone del #2020, el #nokia4_2 (#Nokia 4.2) que estamos en proceso de terminar su #review en video. Un disppsotivo bastante económico de @nokiamobilelatam con un diseño sencillo, nada ostentoso, que mantiene la esencia del #diseño que hemos estado viendo en los equipos producidos por la nueva empresa #hmdnokia, también de origen #finlandes como la otrora empresa que todos conocimos alguna vez

#nokiamexico #nokiamx #nokiamobile #hmd #nokiamobilemx #nokia4point2 #nokia4punto2 #nokiaphone #android #android2020 #androidphone #mobiletech #techsource #techblog #poderpda #pasionmovil">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6y4bKCHi_t/" title="El #2019 fue un año sin dudas complicado, que además de representar nuestro #20Aniversario también fué un momento de grandes cambios para nosotros, además de que finalmente migramos el dominio de nuestro #sitioweb a pasionmovil.com, gracias al apoyo de dos grandes #sysadmins: @rbonfil.mx y el Ing. Juan Diego, a quienes les estaremos eternamente agradecidos por todo el apoyo y paciencia que nos han brindado

La #foto fue hecha con el modo #supernocturno del #AXON10Pro de @zte_mx el #smartphone del que me he enamorado últimamente y del que pronto tendremos su #review completo en nuestro canal de YouTube

#rgb #rgblights #rgbgaming #rgbled #tiraled #ledlights #rgblighting #rgblifestyle #rgblife #pcgaming #shotonzte #ztemexico #ztemx #darkmode #nightmode #nightphotography #nightphoto #myroom #mycave #caveman" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79248113_2650146591762448_2407907942337580454_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=104&amp;_nc_ohc=EJsiWh1o96wAX-dnS8E&amp;oh=ce5746286ef1fde496f678eb0a18e4c3&amp;oe=5E934DCA" alt="El #2019 fue un año sin dudas complicado, que además de representar nuestro #20Aniversario también fué un momento de grandes cambios para nosotros, además de que finalmente migramos el dominio de nuestro #sitioweb a pasionmovil.com, gracias al apoyo de dos grandes #sysadmins: @rbonfil.mx y el Ing. Juan Diego, a quienes les estaremos eternamente agradecidos por todo el apoyo y paciencia que nos han brindado

La #foto fue hecha con el modo #supernocturno del #AXON10Pro de @zte_mx el #smartphone del que me he enamorado últimamente y del que pronto tendremos su #review completo en nuestro canal de YouTube

#rgb #rgblights #rgbgaming #rgbled #tiraled #ledlights #rgblighting #rgblifestyle #rgblife #pcgaming #shotonzte #ztemexico #ztemx #darkmode #nightmode #nightphotography #nightphoto #myroom #mycave #caveman">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6w66FlnUuW/" title="Y este es nuestro #top9of2019 de nuestro #Instagram en uno de los años más #convulsos e interesantes para el #mundo entero y también para nosotros como empresa (@pasionmovil), año en el que cumplimos nuestro #20Aniversario de estar en internet, informando sobre #tecnología de consumo para todos ustedes

Aprovechando la ocasión, queremos agradecerte todos tus #likes #comentarios y participaciones en nuestras #fotos e #historias, así como por estar siempre pendiente de lo que hacemos, te agradecemos de corazón y esperamos seguir trabajando para ti en este nuevo #2020 que ya está aqui. Visita nuestro #sitio web

http://pasionmovil.com

#top9 #2019bestnine #2019bestnineinstagram #topnine #topnine2019 #bestnine #topnineinstagram #bestof2019 #mejores2019 #top2019 #best9of2029 #instagood #instagramphoto #photooftheday #poderpda #pasionmovil" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/70499576_3019019874786954_3629668271212114782_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=106&amp;_nc_ohc=c2gxK-Rqy3kAX90mpJF&amp;oh=a1ef79d793d4306d640375316fa0e18c&amp;oe=5E977D08" alt="Y este es nuestro #top9of2019 de nuestro #Instagram en uno de los años más #convulsos e interesantes para el #mundo entero y también para nosotros como empresa (@pasionmovil), año en el que cumplimos nuestro #20Aniversario de estar en internet, informando sobre #tecnología de consumo para todos ustedes

Aprovechando la ocasión, queremos agradecerte todos tus #likes #comentarios y participaciones en nuestras #fotos e #historias, así como por estar siempre pendiente de lo que hacemos, te agradecemos de corazón y esperamos seguir trabajando para ti en este nuevo #2020 que ya está aqui. Visita nuestro #sitio web

http://pasionmovil.com

#top9 #2019bestnine #2019bestnineinstagram #topnine #topnine2019 #bestnine #topnineinstagram #bestof2019 #mejores2019 #top2019 #best9of2029 #instagood #instagramphoto #photooftheday #poderpda #pasionmovil">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6wGosqnSnC/" title="Y la última foto de #pchardware que subiremos en el #2019 es sobre uno de los #procesadores más potentes y revolucionarios que se han visto en mucho tiempo, el #threadripper3960x y el #threadripper3970x de @amd que tuvimos oportunidad de conocer de primer mano con #DavidGarza, ejecutivo de #AMDmx hace un par de semanas durante una #entrevista que filmamos y produjimos para @asusmx en la #cdmx Ciudad de México

El impresionante #procesador está montado en una #motherboard de #asusmexico especialmente diseñada para la nueva tercera generación de procesadores #AMD que fue anunciada en Noviembre pasado

#amdprocessor #amdprocessors #procesadoresamd #amdmexico #asusmexico #asusmx #asusmotherboard #asusamd #hardware #pcgaming #pcgamer #setupgamer #setupwars #pcgram #pctech #pcmasterrace #masterrace #pasionmovil" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79508900_166021394758551_1133556280150547422_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=103&amp;_nc_ohc=2UCNrFkyTvcAX8v8p1n&amp;oh=420df1106aa72456993c020b95329ef6&amp;oe=5E948512" alt="Y la última foto de #pchardware que subiremos en el #2019 es sobre uno de los #procesadores más potentes y revolucionarios que se han visto en mucho tiempo, el #threadripper3960x y el #threadripper3970x de @amd que tuvimos oportunidad de conocer de primer mano con #DavidGarza, ejecutivo de #AMDmx hace un par de semanas durante una #entrevista que filmamos y produjimos para @asusmx en la #cdmx Ciudad de México

El impresionante #procesador está montado en una #motherboard de #asusmexico especialmente diseñada para la nueva tercera generación de procesadores #AMD que fue anunciada en Noviembre pasado

#amdprocessor #amdprocessors #procesadoresamd #amdmexico #asusmexico #asusmx #asusmotherboard #asusamd #hardware #pcgaming #pcgamer #setupgamer #setupwars #pcgram #pctech #pcmasterrace #masterrace #pasionmovil">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6uJGVNHPtU/" title="Y aquí está, el #motorolaonezoom que desgraciadamente no hemos podido terminar de filmar para mostrarles nuestro #review pero que, de entrada, reconocemos como uno de los mejores #smartphones que hemos probado por parte de @motorola_mx y que sin duda, vamos a extrañar cuando tengamos que regresar la unidad de pruebas

#celular #movil #smartphone #mobile #mobilephone #mobilereview #smartphonereview #android #android2019 #androidlover #androidreview #purple #tech #techsource #techlovers #techblog #techblogger #poderpda #motorolamexico #motorolamx #motorolaphone #onezoom #pasionmovil" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/80059878_895304407553847_2496835749057022835_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=103&amp;_nc_ohc=-8lQ3FWSZz4AX_8Pe3y&amp;oh=1a0175d3f09536adf0110ace9c73e3ad&amp;oe=5EABAE7E" alt="Y aquí está, el #motorolaonezoom que desgraciadamente no hemos podido terminar de filmar para mostrarles nuestro #review pero que, de entrada, reconocemos como uno de los mejores #smartphones que hemos probado por parte de @motorola_mx y que sin duda, vamos a extrañar cuando tengamos que regresar la unidad de pruebas

#celular #movil #smartphone #mobile #mobilephone #mobilereview #smartphonereview #android #android2019 #androidlover #androidreview #purple #tech #techsource #techlovers #techblog #techblogger #poderpda #motorolamexico #motorolamx #motorolaphone #onezoom #pasionmovil">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6uIM1LnxDH/" title="Una de las piezas que coloqué al #auto a mediados de año, el #soporte inferior de #motor de @elevatevolvo para permitir un mejor manejo del #torque que alcanza los 320n.m entre 1500 a 5000 #rpm, una pequeña modificacion bastante económica, pero que añade una mejor sensación en la #aceleracion al momento de revolucionar el motor, sobre todo en curvas

Recién encontré la foto y no quería dejar de publicarla como parte de los registros de este 2019 que está a punto de terminar

#s40 #s40t5 #volvos40 #volvos40t5 #volvoc30 #volvoc30t5 #volvov50 #volvo_pics #volvocars #volvomoment #volvomexico #volvopower #volvotuning #volvoteam #volvonation #p1nation #sweedspeed #swedishmetal #elevatevolvo #torquemount #soportedemotor" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/78954303_586973145474476_6669353644940553835_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=108&amp;_nc_ohc=cn75jJan2_UAX_AaUkx&amp;oh=03752c4e11c3948d4e310aaec5697716&amp;oe=5E958530" alt="Una de las piezas que coloqué al #auto a mediados de año, el #soporte inferior de #motor de @elevatevolvo para permitir un mejor manejo del #torque que alcanza los 320n.m entre 1500 a 5000 #rpm, una pequeña modificacion bastante económica, pero que añade una mejor sensación en la #aceleracion al momento de revolucionar el motor, sobre todo en curvas

Recién encontré la foto y no quería dejar de publicarla como parte de los registros de este 2019 que está a punto de terminar

#s40 #s40t5 #volvos40 #volvos40t5 #volvoc30 #volvoc30t5 #volvov50 #volvo_pics #volvocars #volvomoment #volvomexico #volvopower #volvotuning #volvoteam #volvonation #p1nation #sweedspeed #swedishmetal #elevatevolvo #torquemount #soportedemotor">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6si99OHJZg/" title="Queda claro que el #motorolaonezoom de @motorola_mx es uno de los #smartphones más importantes del fabricante dada la alta relevancia de sus #camaras incorporadas y es que, siendo sinceros, #motorola nunca había sido destacable por las cámaras de sus #celulares, hasta este 2019, en donde han volcado todos sus esfuerzos en crear una línea completa de #dispositivos enfocados en la cuestión #optica, comenzando con el #motorolaonevision y más tarde con el #onemacro y el #onezoom con el que hemos hecho esta fotografía de una #torre de piedra

#tower #building #medievaltower #landscaper #landscapelovers #landscape #urbnalandscape #fraccionamiento #fraccionamientoelrefugio #elrefugioqro #elrefugioqueretaro #bluesky #warmerdays #hdrphoto #hdrphotography #shotonmotorola #motorolamexico" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/77419528_142835053817534_7381398219228606726_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=102&amp;_nc_ohc=MzVJfTG9f9wAX8fuHD-&amp;oh=30383731becd7996282f884353105469&amp;oe=5E9C25AA" alt="Queda claro que el #motorolaonezoom de @motorola_mx es uno de los #smartphones más importantes del fabricante dada la alta relevancia de sus #camaras incorporadas y es que, siendo sinceros, #motorola nunca había sido destacable por las cámaras de sus #celulares, hasta este 2019, en donde han volcado todos sus esfuerzos en crear una línea completa de #dispositivos enfocados en la cuestión #optica, comenzando con el #motorolaonevision y más tarde con el #onemacro y el #onezoom con el que hemos hecho esta fotografía de una #torre de piedra

#tower #building #medievaltower #landscaper #landscapelovers #landscape #urbnalandscape #fraccionamiento #fraccionamientoelrefugio #elrefugioqro #elrefugioqueretaro #bluesky #warmerdays #hdrphoto #hdrphotography #shotonmotorola #motorolamexico">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6rfvqIny8t/" title="Probablemente está sea la #ultimafoto sobre nuestros #felinos que publicaremos en 2019, y como tenía que ser, hemos elegido a #PingoPDA en alguna de sus #poses de orgullo con #mirada despectiva. Una foto hecha con #nokia7punto1 de @nokiamobilelatam hace algunos cuantos meses

#shotonnokia #nokiamobile #nokiamx #nokiamobilemx #catfather #catsofinstagram #catstory #catslife #catsfollowers #catsagram #catstagram #catoﬁnstagram #cats🐱 #cathusband #catsogram #cats_of_instagram #catscatscats #catlover #gato #gatosmexico #bengalcat #bengalfamily" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79139295_1064885453862520_6953573992933286043_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=104&amp;_nc_ohc=7RnpeewDOIoAX8BPzW6&amp;oh=47d6cd98189756ac2a3673bfcde1d04a&amp;oe=5EA38467" alt="Probablemente está sea la #ultimafoto sobre nuestros #felinos que publicaremos en 2019, y como tenía que ser, hemos elegido a #PingoPDA en alguna de sus #poses de orgullo con #mirada despectiva. Una foto hecha con #nokia7punto1 de @nokiamobilelatam hace algunos cuantos meses

#shotonnokia #nokiamobile #nokiamx #nokiamobilemx #catfather #catsofinstagram #catstory #catslife #catsfollowers #catsagram #catstagram #catoﬁnstagram #cats🐱 #cathusband #catsogram #cats_of_instagram #catscatscats #catlover #gato #gatosmexico #bengalcat #bengalfamily">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6qDbcon6ax/" title="El hecho es que @alcatelmobilemx es otro de los fabricantes de #smartphones que no se han rendido y en este 2019 presentaron equipos significativamente mejores a lo que nos tenían acostumbrados, usualmente, #dispositivos de #gamabaja que poco o nada atraían a los usuarios de otros segmentos, es por eso que nos sorprendimos bastante al conocer y analizar de cerca al #alcatel3 y #alcatel3x, video que puedes ver en nuestro canal de #pasionmovil en YouTube para ver porque ahora creemos que @alcatelmobile va por buen camino hacia el 2020

http://youtube.com/pasionmovil

#smartphoneandroid #androidreview #android2019 #alcatelmobile #alcatel32019 #alcatel3x2019 #alcatel #celular #movil #mobile #mobilereview #mobilephones #alcatelmexico #alcatelmx #tech #mobiletech #techsource #technology #techblog #techblogger" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/76869346_1234927460048481_4816965544392341628_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=109&amp;_nc_ohc=Cl_uVji19wcAX-ZlM9S&amp;oh=5a51ed4bc4b5169b48e90c98a7f083bb&amp;oe=5E9E05DF" alt="El hecho es que @alcatelmobilemx es otro de los fabricantes de #smartphones que no se han rendido y en este 2019 presentaron equipos significativamente mejores a lo que nos tenían acostumbrados, usualmente, #dispositivos de #gamabaja que poco o nada atraían a los usuarios de otros segmentos, es por eso que nos sorprendimos bastante al conocer y analizar de cerca al #alcatel3 y #alcatel3x, video que puedes ver en nuestro canal de #pasionmovil en YouTube para ver porque ahora creemos que @alcatelmobile va por buen camino hacia el 2020

http://youtube.com/pasionmovil

#smartphoneandroid #androidreview #android2019 #alcatelmobile #alcatel32019 #alcatel3x2019 #alcatel #celular #movil #mobile #mobilereview #mobilephones #alcatelmexico #alcatelmx #tech #mobiletech #techsource #technology #techblog #techblogger">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6owQ9Yn91s/" title="¿Te gusta #ecualizar tu #musica?  A nosotros nos encanta

Son las #perillas de control que incluye la bocina #stanmore2 de @marshall_lifestyle_audio, un #altavoz con #bluetooth del que puedes ver su #review en nuestro canal de #pasionmovil en YouTube

http://youtube.com/pasionmovil

#bluetoothspeaker #bluetoothaudio #audio #audiobt #btaudio #marshall #marshallaudio #marshallstanmore #marshallstanmore2 #altavozbluetooth #altavoces #bocinabluetooth #speakerbluetooth #ecualization #treble #bass #poderpda #bluetoothmusic #wirelessaudio" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/80778557_121908872629248_2630565873850087877_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=100&amp;_nc_ohc=4b0hfWRuiaMAX9KoEDV&amp;oh=e09f03917d3e3e05eea2814449266291&amp;oe=5E93D5A4" alt="¿Te gusta #ecualizar tu #musica?  A nosotros nos encanta

Son las #perillas de control que incluye la bocina #stanmore2 de @marshall_lifestyle_audio, un #altavoz con #bluetooth del que puedes ver su #review en nuestro canal de #pasionmovil en YouTube

http://youtube.com/pasionmovil

#bluetoothspeaker #bluetoothaudio #audio #audiobt #btaudio #marshall #marshallaudio #marshallstanmore #marshallstanmore2 #altavozbluetooth #altavoces #bocinabluetooth #speakerbluetooth #ecualization #treble #bass #poderpda #bluetoothmusic #wirelessaudio">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6oJJuKHVXW/" title="Excelente manejo de #saturacion en captura de #fotografia por parte del #AXOn10Pro de @zte_mx y es que hasta podemos apreciar la textura en los #petalos #rosas de las #flores, incluso a pesar de que está contra el sol

Sin duda el #ZTEAxon10Pro es el mejor #smartphone de #ZTE que ha llegado a México &lt;&lt; Y por favor, antes de dejar tu comentario, vuelve a leer eso último con más cuidado

#flowers #flor #naturaleza #shotonzte #ztemexico #ztemobile #ztemobilemx #ztesmartphone #smartphonephotography #mobilecamera #mobileshot #naturephotography #naturelovers #naturelover #nature_perfection #pinkflower #axon10 #poderpda #pasionmovil" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/81886331_535381053723942_3909479622851922429_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=106&amp;_nc_ohc=6cc04Hn3HwEAX_eYLRE&amp;oh=188393ae92bf00762f909606df67a304&amp;oe=5E9787A3" alt="Excelente manejo de #saturacion en captura de #fotografia por parte del #AXOn10Pro de @zte_mx y es que hasta podemos apreciar la textura en los #petalos #rosas de las #flores, incluso a pesar de que está contra el sol

Sin duda el #ZTEAxon10Pro es el mejor #smartphone de #ZTE que ha llegado a México &lt;&lt; Y por favor, antes de dejar tu comentario, vuelve a leer eso último con más cuidado

#flowers #flor #naturaleza #shotonzte #ztemexico #ztemobile #ztemobilemx #ztesmartphone #smartphonephotography #mobilecamera #mobileshot #naturephotography #naturelovers #naturelover #nature_perfection #pinkflower #axon10 #poderpda #pasionmovil">
				</a>

			</div>

				
			<div style="padding: 0.5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/B6nPbZZnK-I/" title="Sin duda, nuestra #laptop favorita de @asus @rog_mx del 2019 ha sido la #ROG #ScarIII que pudimos probar en por Agosto, un #equipo 100% orientado al segmento #gamer y cuya combinación de #poder y diseño nos dejó asombrados, además de que es una #portatil bastante ligera y ergonómica para todo lo que ofrece, eso sí, siendo un dispositivo #premium definitivamente no está al alcance de todos

Puedes ver un vídeo completo de ella en el canal de @asusmx en #YouTube, tan solo busca #ASUSMexico y encontrarás su canal

#rogmx #republicofgamers #republicofgamersasus #asus #asusmx #asusmexico #asuslaptop #rogscariii #laptoprog #portatilasus #gaminglap #gamingpc #gaming4life #gaminglaptop #gamersetup #gamerlaptop #pcgram #laptopgram #poderpda #PasionMovil" target="_blank" rel="nofollow">
					<img src="//scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79699197_112388053424333_1423422039085034513_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;_nc_cat=105&amp;_nc_ohc=vY42yRV7-ksAX_iW4uq&amp;oh=fc6122596784a079730956e8515b2c8d&amp;oe=5EAB1C44" alt="Sin duda, nuestra #laptop favorita de @asus @rog_mx del 2019 ha sido la #ROG #ScarIII que pudimos probar en por Agosto, un #equipo 100% orientado al segmento #gamer y cuya combinación de #poder y diseño nos dejó asombrados, además de que es una #portatil bastante ligera y ergonómica para todo lo que ofrece, eso sí, siendo un dispositivo #premium definitivamente no está al alcance de todos

Puedes ver un vídeo completo de ella en el canal de @asusmx en #YouTube, tan solo busca #ASUSMexico y encontrarás su canal

#rogmx #republicofgamers #republicofgamersasus #asus #asusmx #asusmexico #asuslaptop #rogscariii #laptoprog #portatilasus #gaminglap #gamingpc #gaming4life #gaminglaptop #gamersetup #gamerlaptop #pcgram #laptopgram #poderpda #PasionMovil">
				</a>

			</div>

		
	
</div>

	
	<p class="meks-instagram-follow-link">
		<a href="https://instagram.com/pasionmovil" target="_blank" rel="nofollow" class="mks_author_link meks-widget-cta"><i class="fa fa-instagram"></i> Follow</a>
	</p>

</div><div id="custom_html-5" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div id="recent-posts-widget-with-thumbnails-2" class="vce-no-padding widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Entradas Recientes</h4>	<ul>
			<li><a href="https://www.pasionmovil.com/plataformas/android/zte-lanzara-el-axon-10s-pro-5g-muy-pronto/"><span class="rpwwt-post-title">ZTE lanzará el Axon 10s Pro 5G muy pronto</span></a></li>
			<li><a href="https://www.pasionmovil.com/investigacion-y-desarrollo/samsung-keynote-ces-2020/"><span class="rpwwt-post-title">Samsung realizará su keynote el 6 de enero en el CES 2020</span></a></li>
			<li><a href="https://www.pasionmovil.com/wearables/salen-a-la-luz-algunas-de-las-especificaciones-del-xiaomi-watch-color/"><span class="rpwwt-post-title">Salen a la luz algunas de las especificaciones del Xiaomi Watch Color</span></a></li>
			<li><a href="https://www.pasionmovil.com/plataformas/android/proximo-lanzamiento-oppo-find-x2/"><span class="rpwwt-post-title">OPPO Find X2 pronto será lanzado ¿#MWC2020?</span></a></li>
			<li><a href="https://www.pasionmovil.com/plataformas/android/ceo-huawei-meta-sobrevivir-2020/"><span class="rpwwt-post-title">Sobrevivir es un tema prioritario en 2020: CEO de Huawei</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="text-117" class="widget widget_text">			<div class="textwidget"><center><script type="text/javascript" async src="https://aliadvert.ru/poderpdacom"></script></center>
</div>
		</div><div class="vce-sticky"><div id="text-21" class="widget widget_text"><h4 class="widget-title">Test de Velocidad Celular</h4>			<div class="textwidget"><a href="https://www.pasionmovil.com/speedtest/" target="_blank" rel="noopener noreferrer"><p align="center"><img src="https://media.pasionmovil.com/2019/12/00b12aff-banner_2_speedtest_nperf_2020_2.jpg"></a>

</div>
		</div><div id="custom_html-8" class="widget_text vce-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PoderPDA BigSkyCrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0579069280875606"
     data-ad-slot="5841697077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/ns6Q6oalY_U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/jPAPuwj-32U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
							<div class="bit-3">
					<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">VIDEOS YOUTUBE</h4><div class="textwidget custom-html-widget"><iframe width="320" height="200" src="https://www.youtube.com/embed/xnDhmlPoKtc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Derechos Reservados © 2020 Grupo PasiónMóvil S.A. de C.V.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-348328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348328"><a href="https://www.pasionmovil.com/sobre-pasionmovil/">Sobre PasionMovil</a></li>
<li id="menu-item-217716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217716"><a href="https://www.pasionmovil.com/contacto/">Contacto</a></li>
<li id="menu-item-348279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-348279"><a href="https://www.pasionmovil.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-348301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348301"><a href="https://www.pasionmovil.com/empleo/">Empleo</a></li>
<li id="menu-item-348313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348313"><a href="https://www.pasionmovil.com/publicidad/">Publicidad</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Powered by WPtouch Pro: 4.3.34 --><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"poderpda"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"377284 https:\/\/www.pasionmovil.com\/?p=377284","disqusShortname":"poderpda","disqusTitle":"Se filtra la fecha de lanzamiento del Oppo F15","disqusUrl":"https:\/\/www.pasionmovil.com\/plataformas\/android\/se-filtra-la-fecha-de-lanzamiento-del-oppo-f15\/","postId":"377284"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/media.pasionmovil.com\/2019\/11\/8836a1fb-pasionmovil_2020_logowebsite_png_min.png","logo_retina":"https:\/\/media.pasionmovil.com\/2019\/11\/4d99c94b-pasionmovil_2020_logowebsite_png.png","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.pasionmovil.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-content/themes/voice/assets/js/min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pasionmovil.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>